Le site des restos du coeur

Canonet ql17 - problème

Questions relatives aux appareils photo à visée télémétrique (35mm) à objectif fixe ou interchangeable. Pour les Leica et autres clones, utilisez le sous-forum.

Canonet ql17 - problème

Message par Oliveierr » Mardi 17 Octobre 2017 22:59

Bonjour, je suis nouveau sur le forum, je viens solliciter votre aide pour un soucis sur un Canonet QL17 que je viens d'acquérir. Il se trouve que le boitier s'est ouvert tout seul, et ce à trois reprises à deux jours d'intervalle. Les mousses venaient d'être refaites et dépassaient beaucoup, j'ai décider de les couper car elles faisaient pression sur la charnière. Je pensais que le problème venait de là, or aujourd'hui, le boitier s'est réouvert, auriez-vous une explication ? Le problème s'est répété à chaque fois après une dizaine de prises vues.
Cordialement,
Olivier
Oliveierr
 
Message(s) : 1
Inscription : Mercredi 27 Septembre 2017 14:03

Re: Canonet ql17 - problème

Message par xXx » Mercredi 18 Octobre 2017 5:16

Si les mousses dépassaient, c'est que ça a été mal fait, et peut être que ce ne sont pas les bonnes mousses qui ont été utilisées ?
Avatar de l’utilisateur
xXx
Super Gourou
Super Gourou
 
Message(s) : 7407
Inscription : Vendredi 30 Novembre 2007 15:09
Localisation : Bxl

Re: Canonet ql17 - problème

Message par antipatr » Mercredi 18 Octobre 2017 8:21

J'ai le même problème avec un Canonet 28 et décidé finalement de ne plus l'utiliser...Le problème vient à mon avis du ressort des 2 crochets de fermeture qui est est fortement affaibli et ne remplit plus son rôle. Il suffit d'un choc léger pour que le dos se déverouille. La seule parade possible c'est de scotcher le dos au châssis. Efficace mais pas joli :roll:
Avatar de l’utilisateur
antipatr
Super Gourou
Super Gourou
 
Message(s) : 4077
Inscription : Samedi 30 Septembre 2006 19:41
Localisation : Charleroi - Belgique

Re: Canonet ql17 - problème

Message par agedefer » Vendredi 20 Octobre 2017 0:17

Problème apparemment récurrent, puisque le mien m'a aussi fait 2-3 coups comme ça.
Les crochets qui ferment l'appareil ne mordent pas sur grand chose, donc le peu de surpression réalisé par des mousses neuves peut suffire à créer l'incident redouté...
Des fois, juste en le posant sur la table, hop !
Le plus amusant c'est que je n'arrive pas à reproduire le défaut en appuyant sur le boitier, quelque soit l'angle "d'attaque"

Depuis, le mien se prend un coup de DUCT TAPE orange sur l'ouverture, le temps de la péloche, juste au cas où. Ca donne un style... :mrgreen:
Mais bon, je sors le ql17 GIII pour les petites ballades sans grand enjeu, donc le stress est bien moindre.
agedefer
Gourou
Gourou
 
Message(s) : 732
Inscription : Dimanche 26 Juillet 2015 8:00

Re: Canonet ql17 - problème

Message par benja » Vendredi 20 Octobre 2017 21:34

J'ai refait il y a quelques années les mousses de deux Canonet et le problème s'est posé pou moi aussi.
Les mousses sont trop épaisses ou trop denses. Changes-en.
C'est facile et plaisant à refaire soi-même, et pas cher. N'hésite pas.
Avatar de l’utilisateur
benja
Super Gourou
Super Gourou
 
Message(s) : 1018
Inscription : Dimanche 08 Mai 2005 22:39
Localisation : Riom (63), un catalan exilé...


Retour vers Appareils photo télémétrique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 9 invité(s)

  • Publicité
Boutique Photo Argentique