Le site des restos du coeur

canon AV 1 BLOQUE!!

Conseils pour la réparation et l'entretien du matériel photographique.

canon AV 1 BLOQUE!!

Message par sistaleo » Jeudi 30 Juillet 2009 11:54

bonjour j'ai un canon av1 malhueuresement il ne se declanche plus :(
j'ai change la pile evidement
mais le bouton de rembobinage est bloqué le declencheur aussi ainsi que la cle d'arment!!
bref il y a t'il une solution docteur???
merci
sistaleo
 
Message(s) : 1
Inscription : Jeudi 30 Juillet 2009 11:49
Localisation : 95150 taverny

Re: canon AV 1 BLOQUE!!

Message par Gaetan R. » Jeudi 30 Juillet 2009 12:02

Tu vas croire que je te prends pour un idiot mais j'ai eu le meme probleme avec un FTB donc le prends pas mal ^^

il y a un bouton de sécurité qui t'empeche de declencher (a coté de la molette). Il serai pas en position verouillée à tout hasard?

Sinon, il se peut également qu'il soit déserré (ce qui etait le cas sur le ftb)...

Mais si l'obturateur est armé c'est logique que tu ne puisse pas le réarmer et tant que tu n'auras pas réarmé ton bouton de deverouillage du film (je suppose que c'est de ça que tu parle en disant "bouton de rembobnage) restera enfoncé...

Sinon, ben bienvenue ici quand meme :roll:
Avatar de l’utilisateur
Gaetan R.
Super Gourou
Super Gourou
 
Message(s) : 2788
Inscription : Mardi 05 Mai 2009 9:47
Localisation : Strastown (67)

Re: canon AV 1 BLOQUE!!

Message par nicow » Mardi 27 Avril 2010 19:24

j'ai le même problème mon levier d'armement est bloqué et il m'est impossible de déclencher l'appareil pour pouvoir le réarmer. la pile marche encore apparrement. j'ai essayer avec un film aussi mais rien ne marche je ne sais plus quoi faire. Aidez moi au plus vite SVP !
nicow
 
Message(s) : 1
Inscription : Mardi 27 Avril 2010 15:45
Localisation : cagnes sur mer 06800

Re: canon AV 1 BLOQUE!!

Message par consigny » Mercredi 28 Avril 2010 6:46

probleme de contacts piles a nettoyer surtout ceux du fond du logement mais aussi ceux du couvercle
consigny
Expert
Expert
 
Message(s) : 345
Inscription : Mercredi 20 Septembre 2006 6:19
Localisation : bedarieux

Re: canon AV 1 BLOQUE!!

Message par marc Antoine PAYEN » Samedi 07 Octobre 2017 6:32

Bonjour
Je possède un AV1 depuis 1978 et il s'est bloqué dernièrement.Impossible de réarmer.J'ai changé la pile...Rien.J'ai voulu en savoir un peu plus et j'ai démonté(relativement facile) la petite plaque qui se trouve au bas de l'appareil.3 petites vis la maintiennent.
La j'ai activé manuellement le déclencheur et après avoir remonté le tout et bien resséré l'ensemble mon appareil fonctionnait à nouveau
marc Antoine PAYEN
 
Message(s) : 1
Inscription : Vendredi 06 Octobre 2017 18:43


Retour vers Dépannage, entretien, réparation et outillage photographique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)

  • PublicitĂ©
Boutique Photo Argentique