Le site des restos du coeur

Fujinon W 125/5.6 avec problème à l'élément arrière

Conseils pour la réparation et l'entretien du matériel photographique.

Fujinon W 125/5.6 avec problème à l'élément arrière

Message par Havoc » Samedi 07 Avril 2018 20:55

Bon, j'ai acheté un Fujinon 125/5.6 pour mon Wista. Je l'aime bien car il peut rester sur l'appareil quand je le replie. Et la focale me plait bien aussi.

Mais maintenant je suis sorti avec le Fujinon CM/W 250/6.3 qui vient d'arriver. Et maintenant je vois une différence qui s'explique pas justement avec la différence de traitement/age de l'objectif. Le 250 est beaucoup plus claire, plus nette, plus facile pour faire la mise au point. Donc quand je suis rentré j'ai une fois mieux regardé le 125 et je vois ça sur l'élément arrière:

Image

Bon, c'est pas aussi pire quand on vois à travers, c'est même difficile à voire et syrtout à photographier. J'ai démonté le groupe arrière et c'est juste le doublet tout à l'arrière qui a ça. J'ai essayé de nettoyer (alcohol, chiffon micro fibre, amoniaque et peroxyde). Ca fait rien du tout.

Mais c'est quoi alors? Ca n'a pas l'air d'être des champignons. Je vois pas de rayures sur le verre. Le reflet du traitement est égal. entre les lentilles dans le collage? C'est pas la forme de décollage normale. Quelqu'un une idée?
Havoc
Super Gourou
Super Gourou
 
Message(s) : 3236
Inscription : Jeudi 31 Mars 2011 18:07
Localisation : Galactic Sector ZZ9 Plural Z Alpha

Re: Fujinon W 125/5.6 avec problème à l'élément arrière

Message par feanolas » Samedi 07 Avril 2018 22:58

Séparation des éléments du doublet: la colle entre les éléments se désagrège. Tu peux essayer de les séparer et de recoller, c'est pas très compliqué, mais il faut de la colle spéciale: à l'ancienne avec du baume du Canada ou avec des colles époxy ou cyano récentes.
J'ai essayé avec de la cyano Super Glue Glass adhesive acheté chez Microtools en Allemagne, mais j'ai de mauvais résultats : apparitions de défauts sur les bords assez systématiquement, parfois de belles formes fractales dans toute la largeur ! Ou je m'y prends mal, ou c'est pas bon pour les lentilles.

Pour séparer les lentilles, le mieux que j'ai trouvé, c'est la chaleur: un peti passage au four, des gants pour manipuler, à la sortie du four il suffit de pousser sur le coté d'une des lentilles pour les séparer. Si c'est du baume, ça fond à une centaine de degré de mémoire. Sinon, il faut pousser à 200°. C'est pas garanti sans effets secondaires, j'ai un doublet qui a pris une jolie dominante jaune/brun !
feanolas
Gourou
Gourou
 
Message(s) : 630
Inscription : Samedi 16 Décembre 2006 22:10
Localisation : 25

Re: Fujinon W 125/5.6 avec problème à l'élément arrière

Message par Oriu » Dimanche 08 Avril 2018 6:52

c'est pas sûr à 100% car Fuji a fait des optiques grand format sans collage si la formule est pareil que la série WS il y a 6 lentilles en 6 groupes donc pas de collage http://www.thalmann.com/largeformat/ws-nws.htm
Mais ça ressemble à un décollement tout de même :?
Si c'est un décollement, je ne sais pas si un objectif relativement récent peut être réparé, à cause des colles modernes utilisées (Solvant ??). Je ne pense pas que les collages des 30 dernières années sont encore fait au baume du Canada :roll:
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 24879
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Fujinon W 125/5.6 avec problème à l'élément arrière

Message par Havoc » Dimanche 08 Avril 2018 9:19

Ah bon, j'aurais pas vu une décollage là dedans. Mais c'est bien un groupe, c'est l'ancien 125 W donc 6 lentilles dans 4 groupes et je vois bien la ligne entre les deux lentilles sur le bord. Je perds pas grand chose en essayant mais si c'est de l'epoxy, alors pas la peine d'essayer.
Havoc
Super Gourou
Super Gourou
 
Message(s) : 3236
Inscription : Jeudi 31 Mars 2011 18:07
Localisation : Galactic Sector ZZ9 Plural Z Alpha

Re: Fujinon W 125/5.6 avec problème à l'élément arrière

Message par Oriu » Dimanche 08 Avril 2018 9:28

les colles optiques sont nombreuses https://www.panacol.com/kleber-anwendun ... ng-cement/ en majorité des acrylates qui polymérise au UV comme pour la réparation des parebrises
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 24879
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Fujinon W 125/5.6 avec problème à l'élément arrière

Message par Havoc » Dimanche 08 Avril 2018 10:02

Ok, mais separer ça ou de l'epoxy, surtout entre deux surfaces? Je me rappelle au labo on a décollé de l'epoxy en le bouillant dans de l'aceton pendant des heures pour mollir. Je suis fou, mais pas si fou que ça. Et même si je savais les décoller il faut encore savoir les recoller dans la bonne position. Donc un gabarit est essentiel. Par contre il n'est pas si chêre donc je perds peu en essayant.

Bon, il est utilisable pour l'instant.

Image
Havoc
Super Gourou
Super Gourou
 
Message(s) : 3236
Inscription : Jeudi 31 Mars 2011 18:07
Localisation : Galactic Sector ZZ9 Plural Z Alpha

Re: Fujinon W 125/5.6 avec problème à l'élément arrière

Message par Armand29 » Dimanche 08 Avril 2018 11:08

Perso ...
tu connais son defaut actuel et le résultat que tu as avec .
Apres cette bidouille , tu risques de tout perdre .... alors moi je resterai tranquille :wink:
Avatar de l’utilisateur
Armand29
Super Gourou
Super Gourou
 
Message(s) : 3361
Inscription : Lundi 11 Juin 2007 11:58
Localisation : Bretagne Nord


Retour vers Dépannage, entretien, réparation et outillage photographique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)

  • Publicité
Boutique Photo Argentique