Le site des restos du coeur

Armement Minolta XG9 grippé

Conseils pour la réparation et l'entretien du matériel photographique.

Armement Minolta XG9 grippé

Message par Amy206 » Vendredi 01 Novembre 2019 17:03

Bonjour
Alors voilà, je viens d'acquérir un Minolta XG9 et il se trouve que le levier d'avance du film est bloqué, il ne s'arme pas complètement. Au début je pensais que ça venait des piles mais il se trouve qu'en les contrôlant avec la fonction "B.C", elles fonctionnent. De plus, il se trouve que j'ai la molette des vitesses qui ne tourne pas non plus. Donc j'aimerais savoir si il y avait quelque chose à faire ou si c'est dû a quelque chose en particulier parce que je désespère un peu.
Merci pour vos réponses :D
Amy206
 
Message(s) : 2
Inscription : Vendredi 01 Novembre 2019 11:31

Re: Armement Minolta XG9 grippé

Message par janot » Vendredi 01 Novembre 2019 20:01

Tu viens de l'acquérir... Et il fonctionnait bien d'après le vendeur ?
Avatar de l’utilisateur
janot
Super Gourou
Super Gourou
 
Message(s) : 2379
Inscription : Mardi 13 Mars 2007 19:37
Localisation : avant l'Alsace, maintenant Marseille...Allez l'OM ;o)

Re: Armement Minolta XG9 grippé

Message par Amy206 » Vendredi 01 Novembre 2019 20:46

Oui d'après ce qu'elle m'a dit, elle avait déjà utilisé.
Amy206
 
Message(s) : 2
Inscription : Vendredi 01 Novembre 2019 11:31

Re: Armement Minolta XG9 grippé

Message par Mathieu M » Samedi 02 Novembre 2019 0:23

En quelle année ?
Avatar de l’utilisateur
Mathieu M
Super Gourou
Super Gourou
 
Message(s) : 4264
Inscription : Vendredi 28 Septembre 2007 11:05
Localisation : Québec (ex parisien)


Retour vers Dépannage, entretien, réparation et outillage photographique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

  • Publicité
Boutique Photo Argentique