Boutique Photo Argentique

EOS 1,1N,1V fiable??

Conseils pour le choix d'appareils photo, d'objectifs, d'accessoires, de pellicules, de projecteurs, etc...

Re: EOS 1,1N,1V fiable??

Message par Luc » Dimanche 08 Janvier 2017 21:10

Bon, je crois bien que je dois retirer ce que je disais en 2013 dans un post un peu plus haut... Pas si fiable que ça l'Eos 1N! :?
Je viens de ressortir le mien que je n'ai plus utilisé depuis quelques années, et il buggue! :shock: Il ne déclenche plus! A la place il fait aller le testeur de profondeur de champ et l'indication "BC" clignote sur l'écran lcd... Pourtant la pile est bonne, je viens de la tester également dans mon vieil Eos 50e qui déclenche parfaitement, et aussi dans un plus vieil Eos 100 touché par le syndrome des lamelles, mais qui fonctionne toujours...
J'ai bien l'impression que le plus robuste des Eos, le boîtier pro des années 90... vient de perdre la boule électroniquement! :cry:
Et ça me conforte dans la préférence de boîtiers 100% mécaniques...

PS: je porte en ce moment la montre de mon grand père, une Lip des années 30. Et ça ne m'a pas coûté bien cher de la faire réviser! 8)
Avatar de l’utilisateur
Luc
Super Gourou
Super Gourou
 
Message(s) : 4138
Inscription : Dimanche 06 DĂ©cembre 2009 14:00
Localisation : Lille

Re: EOS 1,1N,1V fiable??

Message par 3point14 » Dimanche 08 Janvier 2017 21:36

+1
3point14
Gourou
Gourou
 
Message(s) : 783
Inscription : Mercredi 12 Novembre 2014 8:11
Localisation : Entre Concarneau, Rennes et Lorient

Re: EOS 1,1N,1V fiable??

Message par jerome 166 » Lundi 09 Janvier 2017 6:21

Bon, il faut relativiser, un EOSn, pas fiable.... c'est un boitier qui a tout de mĂŞme 20 ans pour les plus jeunes. Je croise les doigts pour mon F5 et mes F4. Quoiqu'il en soit, cette panne "BC" est connue et on la trouve sur de nombreux boitiers, dont le T90, ce n'est donc pas d'hier.
Je t'envoie un MP Luc, j'ai peut-être une astuce pour ce problème.
jerome 166
DĂ©butant
DĂ©butant
 
Message(s) : 39
Inscription : Dimanche 07 Juillet 2013 8:54
Localisation : Lisieux

Re: EOS 1,1N,1V fiable??

Message par RĂ©ginald » Mercredi 11 Janvier 2017 15:42

Juste pour ĂŞtre bien sur, tu parles de planches contact et c'est sur celles ci que les vues sont noires, pas sur le film.
Avatar de l’utilisateur
RĂ©ginald
Super Gourou
Super Gourou
 
Message(s) : 7691
Inscription : Jeudi 31 Juillet 2014 9:34
Localisation : Haute-savoie

Re: EOS 1,1N,1V fiable??

Message par Gabin Boulanger » Mercredi 11 Janvier 2017 22:20

Sur les planches contacts les vues touchées apparaissent noires et sur le film, elles sont transparentes (pas sous exposées, carrément transparentes) :/
Avatar de l’utilisateur
Gabin Boulanger
DĂ©butant
DĂ©butant
 
Message(s) : 24
Inscription : Vendredi 04 Octobre 2013 19:17
Localisation : Picardie-France

Re: EOS 1,1N,1V fiable??

Message par Luc » Mercredi 11 Janvier 2017 22:33

A part l'obturateur qui ne s'est pas ouvert, je ne vois pas ce que ça peut être...
Ma panne est plus sympa, elle ne fait pas gâcher de film! :mrgreen:
Avatar de l’utilisateur
Luc
Super Gourou
Super Gourou
 
Message(s) : 4138
Inscription : Dimanche 06 DĂ©cembre 2009 14:00
Localisation : Lille

Re: EOS 1,1N,1V fiable??

Message par Gabin Boulanger » Mercredi 11 Janvier 2017 22:40

Disons que c'est au petit bonheur la chance, j'ai 50% des photos bonnes et le reste c'est aussi noir que du pétrole x)
Avatar de l’utilisateur
Gabin Boulanger
DĂ©butant
DĂ©butant
 
Message(s) : 24
Inscription : Vendredi 04 Octobre 2013 19:17
Localisation : Picardie-France

Re: EOS 1,1N,1V fiable??

Message par suaudeau benoit » Mercredi 11 Janvier 2017 22:45

c'est l'obturateur qui est possiblement gommé.
Sinon pour ĂŞtre certain il faut examiner l'obturateur sur ses deux face et voir s'il n'apparait pas un peu de "graisse" entre les lamelles, cela peut-ĂŞtre discret.
Pour la procédure de réparation il y avait un sujet sur le dégommage à la sauvage d'un eos 600 sur le forum.
Avatar de l’utilisateur
suaudeau benoit
Super Gourou
Super Gourou
 
Message(s) : 8706
Inscription : Vendredi 08 Septembre 2006 23:13
Localisation : Dinan

Re: EOS 1,1N,1V fiable??

Message par Oriu » Jeudi 12 Janvier 2017 7:00

jerome 166 a Ă©crit :Bon, il faut relativiser, un EOSn, pas fiable.... c'est un boitier qui a tout de mĂŞme 20 ans pour les plus jeunes. Je croise les doigts pour mon F5 et mes F4. Quoiqu'il en soit, cette panne "BC" est connue et on la trouve sur de nombreux boitiers, dont le T90, ce n'est donc pas d'hier.
Je t'envoie un MP Luc, j'ai peut-être une astuce pour ce problème.


c'est pas pour lancer une mauvaise polémique, mais globalement Les Nikon sont fiables, le F5 et le F4 sont très robustes, à moins d'avoir été complétement usés par un pro des années 90
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 21841
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: EOS 1,1N,1V fiable??

Message par Luc » Jeudi 12 Janvier 2017 12:34

Je pensais que cette maladie des obturateurs gommés à cause des mousses amortissantes de l'obturateur qui se désagrègent sur les lamelles ne touchaient pas la gamme pro ... Finalement si...?
Avatar de l’utilisateur
Luc
Super Gourou
Super Gourou
 
Message(s) : 4138
Inscription : Dimanche 06 DĂ©cembre 2009 14:00
Localisation : Lille

Re: EOS 1,1N,1V fiable??

Message par suaudeau benoit » Jeudi 12 Janvier 2017 15:47

certaines mousses de polyuréthane se désagrègent/liquéfient avec le temps, plus ou moins vite, c’est flagrant avec les production des années 70 à 90 +/-, voire plus tard.
Avatar de l’utilisateur
suaudeau benoit
Super Gourou
Super Gourou
 
Message(s) : 8706
Inscription : Vendredi 08 Septembre 2006 23:13
Localisation : Dinan

Re: EOS 1,1N,1V fiable??

Message par Luc » Jeudi 12 Janvier 2017 18:08

Mais c'est rare qu'il y en ait au niveau de l'obturateur non? Je savais que l'Eos 100, le plus silencieux de la série, en avait. Mais le 1N est bruyant, alors ça m'étonne. Et puis un tel défaut sur un boîtier pro... :?
Avatar de l’utilisateur
Luc
Super Gourou
Super Gourou
 
Message(s) : 4138
Inscription : Dimanche 06 DĂ©cembre 2009 14:00
Localisation : Lille

Re: EOS 1,1N,1V fiable??

Message par Luc » Mardi 24 Janvier 2017 20:54

Ça y est, mon eos 1N remarche! Grace à Oriu (un grand merci!) qui m'avait donné le lien vers cette vidéo sur un autre fil...
https://www.youtube.com/watch?v=EiSkImD ... u.be&t=415
Du coup je retire en partie ce que j'ai dit sur la fiabilité de ce boîtier, mais en partie seulement car c'est quand même incroyable que la cause de la panne puisse juste être un petit aimant qu'il suffit de titiller un peu pour remettre l'appareil en état! :shock:
Avatar de l’utilisateur
Luc
Super Gourou
Super Gourou
 
Message(s) : 4138
Inscription : Dimanche 06 DĂ©cembre 2009 14:00
Localisation : Lille

Re: EOS 1,1N,1V fiable??

Message par Oriu » Mercredi 25 Janvier 2017 6:37

c'était un appareil de pro, pas habitué à une vie pépère d'étagère :lol:
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 21841
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: EOS 1,1N,1V fiable??

Message par Luc » Mercredi 25 Janvier 2017 13:57

Ce doit être ça! Mais c'est un peu de sa faute aussi. S'il était plus discret il n'aurait peut être pas été remplacé par un Leica... :-**
Avatar de l’utilisateur
Luc
Super Gourou
Super Gourou
 
Message(s) : 4138
Inscription : Dimanche 06 DĂ©cembre 2009 14:00
Localisation : Lille

Re: EOS 1,1N,1V fiable??

Message par brezhoneg » Samedi 04 FĂ©vrier 2017 17:31

Luc a écrit :Ça y est, mon eos 1N remarche! Grace à Oriu (un grand merci!) qui m'avait donné le lien vers cette vidéo sur un autre fil...
https://www.youtube.com/watch?v=EiSkImD ... u.be&t=415
Du coup je retire en partie ce que j'ai dit sur la fiabilité de ce boîtier, mais en partie seulement car c'est quand même incroyable que la cause de la panne puisse juste être un petit aimant qu'il suffit de titiller un peu pour remettre l'appareil en état! :shock:


Je viens de visionner cette vidéo car les deux exemplaires que j'ai en ma possession sont atteints :( .
Je ne comprends pas toutes les explications, mais le gars ne fait que tapoter sur ce maudit aimant !? :?
Avatar de l’utilisateur
brezhoneg
Gourou
Gourou
 
Message(s) : 843
Inscription : Dimanche 12 Octobre 2008 19:26
Localisation : Bro Roazhon 35

Re: EOS 1,1N,1V fiable??

Message par Luc » Samedi 04 FĂ©vrier 2017 18:24

Et oui... :roll:
Je viens de tester à nouveau le mien, pas de problème, il marche toujours!
Attention tout de même à bien comprendre les explications car il y a 2 vis qu'il faut juste desserrer. Sinon ça risque d'être un peu galère à remonter...
Avatar de l’utilisateur
Luc
Super Gourou
Super Gourou
 
Message(s) : 4138
Inscription : Dimanche 06 DĂ©cembre 2009 14:00
Localisation : Lille

Re: EOS 1,1N,1V fiable??

Message par brezhoneg » Samedi 04 FĂ©vrier 2017 20:03

Ok. Merci.
Je vais tenter de remédier au problème et vendre le tout pour une bouchée de pain :? . Car je pense que cette solution ne fait que repousser le problème. On le règle temporairement.
Je clos définitivement le dossier AF (excepté l'Hexar :mrgreen: )
Avatar de l’utilisateur
brezhoneg
Gourou
Gourou
 
Message(s) : 843
Inscription : Dimanche 12 Octobre 2008 19:26
Localisation : Bro Roazhon 35

Précédent

Retour vers Conseils appareils photo, objectifs, accessoires, films...

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)

  • PublicitĂ©