Boutique Photo Argentique

Reflet ou problème de rinçage ? plus des grosses traces

Forum de discussions générales sur la photographie. Vous êtes débutant en photo argentique? C'est probablement là que vous poserez vos questions!

Reflet ou problème de rinçage ? plus des grosses traces

Message par cécégé » Dimanche 26 Février 2017 21:36

Dans une série de photo faite avec un Rollei B35, j'ai relevé cette étrangeté :
ImageROL01027 by Cécé Gé, sur Flickr
F11 et 1/250 ou 1/500 je ne sais plus...

C'est la seule photo qui présente ces traces, et je ne vois pas grand chose sur le négatif... :oops: à votre avis, est-ce le soleil de face qui s'est reflété dans l'objectif ? ou un problème de rinçage du film qui aurait laissé des marques :? mais dans le deuxième cas, c'est bizarre que ça ne se produise que sur une photo.
Dernière édition par cécégé le Mardi 28 Février 2017 21:55, édité 1 fois.
Avatar de l’utilisateur
cécégé
Gourou
Gourou
 
Message(s) : 588
Inscription : Mercredi 25 Janvier 2017 17:04
Localisation : Angers

Re: Reflet ou problème de rinçage ?

Message par thecoin » Dimanche 26 Février 2017 21:40

Ce sont des goûtes d'eau qui ont séchées sur le film. Tu le rinces comment? Tu utilises de l'agent mouillant?
Avatar de l’utilisateur
thecoin
Super Gourou
Super Gourou
 
Message(s) : 2704
Inscription : Jeudi 05 Mars 2015 15:03
Localisation : Haute-Savoie

Re: Reflet ou problème de rinçage ?

Message par cécégé » Dimanche 26 Février 2017 21:44

Oui j'en ai utilisé, au début avant de commencer le développement et à la fin. 1 mn à chaque fois avec retournements (20). On peut faire quelque chose pour y remédier ?
Avatar de l’utilisateur
cécégé
Gourou
Gourou
 
Message(s) : 588
Inscription : Mercredi 25 Janvier 2017 17:04
Localisation : Angers

Re: Reflet ou problème de rinçage ?

Message par Corinne » Dimanche 26 Février 2017 21:48

Tu utilises quelle quantité d'agent mouillant ?

L'idéal pour l'utilisation, c'est de faire tremper ton film dans la dernière eau de rinçage, la plus neutre possible, voire déminéralisée. Pour mes films, je trempe une dizaine de minutes, en mettant un tour de touillette de temps en temps (ne pas faire mousser).
Avatar de l’utilisateur
Corinne
Super Gourou
Super Gourou
 
Message(s) : 1351
Inscription : Samedi 05 Septembre 2015 19:34
Localisation : Puy-de-Dôme

Re: Reflet ou problème de rinçage ?

Message par cécégé » Dimanche 26 Février 2017 22:12

Corinne a écrit :Tu utilises quelle quantité d'agent mouillant ?

L'idéal pour l'utilisation, c'est de faire tremper ton film dans la dernière eau de rinçage, la plus neutre possible, voire déminéralisée. Pour mes films, je trempe une dizaine de minutes, en mettant un tour de touillette de temps en temps (ne pas faire mousser).


2,5 ml pour 500 ml d'eau (1+200 donc je pense).
Par contre effectivement sur ce film ça a moussé un max :eek: beaucoup plus que les autres !! il en restait même sur le négatif en sortie de la cuve. J'ai essayé d'aborder la mousse en approchant du sopalin sans toucher le film, mais il end restait peut-être encore...
Dernière édition par cécégé le Dimanche 26 Février 2017 22:29, édité 1 fois.
Avatar de l’utilisateur
cécégé
Gourou
Gourou
 
Message(s) : 588
Inscription : Mercredi 25 Janvier 2017 17:04
Localisation : Angers

Re: Reflet ou problème de rinçage ?

Message par sinbad » Dimanche 26 Février 2017 22:20

cécégé a écrit : il en restait même sur le négatif en sortie de la cuve. J'ai essayé d'aborder la mousse en approchant du copain sans toucher le film, mais il end restait peut-être encore...



Alors là je ne comprends pas tout...

Mais pour le reste ça ressemble à une tâche de rinçage insuffisant en effet.
Avatar de l’utilisateur
sinbad
Gourou
Gourou
 
Message(s) : 735
Inscription : Mercredi 07 Octobre 2015 16:14
Localisation : 64

Re: Reflet ou problème de rinçage ?

Message par Germain » Dimanche 26 Février 2017 22:22

Dans mon expérience il en faut moins que ça, quelques gouttes suffisent. Les fabricants recommandent 1+200 mais c'est vraiment beaucoup, ça ne m'étonne pas que ça mousse à mort.

En pratique je n'ai jamais réussi à avoir de négatifs sans traces jusqu'au jour où je me suis mis à l'eau déminéralisée pour le dernier bain. Tu peux enlever les traces de calcaire sur ton négatif en le rinçant de nouveau (avec un premier bain acide, genre vinaigre dilué ou bain d'arrêt).
Germain
Débutant
Débutant
 
Message(s) : 43
Inscription : Samedi 05 Novembre 2016 15:23
Localisation : Paris

Re: Reflet ou problème de rinçage ?

Message par Corinne » Dimanche 26 Février 2017 22:32

Oui, Germain a raison : maxi 2 gouttes pour ta cuve à 500 ml, c'est ce qu'il faut mettre (pour conversion : 1 ml = environ 15 gouttes)
Bref, tu as mis beaucoup trop d'agent mouillant. Inutile aussi d'en mettre avant le développement.

En plus, comme tu as agité, tu as fait de la mousse, et ça... c'est pas bon non plus. Il ne faut pas agiter mais touiller tranquillement, cuve ouverte, sans faire mousser, juste histoire de créer un léger courant.

Bref, relave ton film, Germain te donne des bons conseils et les traces disparaitront :)
Dernière édition par Corinne le Dimanche 26 Février 2017 22:36, édité 2 fois.
Avatar de l’utilisateur
Corinne
Super Gourou
Super Gourou
 
Message(s) : 1351
Inscription : Samedi 05 Septembre 2015 19:34
Localisation : Puy-de-Dôme

Re: Reflet ou problème de rinçage ?

Message par cécégé » Dimanche 26 Février 2017 22:33

sinbad a écrit :
cécégé a écrit : il en restait même sur le négatif en sortie de la cuve. J'ai essayé d'aborder la mousse en approchant du SOPALIN sans toucher le film, mais il end restait peut-être encore...



Alors là je ne comprends pas tout... --> tu m'étonnes, avec le correcteur qui écrit copain à la place de sopalin... :tete:

Mais pour le reste ça ressemble à une tâche de rinçage insuffisant en effet.


Ce correcteur d'orthographe automatique commence à me :evil: gravement !!! J'ai juste essayé d'absorber les restes de mousses, c'est tout :mrgreen:

Germain a écrit :Dans mon expérience il en faut moins que ça, quelques gouttes suffisent. Les fabricants recommandent 1+200 mais c'est vraiment beaucoup, ça ne m'étonne pas que ça mousse à mort.

En pratique je n'ai jamais réussi à avoir de négatifs sans traces jusqu'au jour où je me suis mis à l'eau déminéralisée pour le dernier bain. Tu peux enlever les traces de calcaire sur ton négatif en le rinçant de nouveau (avec un premier bain acide, genre vinaigre dilué ou bain d'arrêt).


Ah je comprends mieux pourquoi mon rinçage ressemble à un bain moussant... OK la prochaine fois j'en mettrai à peine et je vais tenter ta méthode pour enlever ces gouttes.
Avatar de l’utilisateur
cécégé
Gourou
Gourou
 
Message(s) : 588
Inscription : Mercredi 25 Janvier 2017 17:04
Localisation : Angers

Re: Reflet ou problème de rinçage ?

Message par Corinne » Dimanche 26 Février 2017 22:34

sinbad a écrit :
cécégé a écrit : il en restait même sur le négatif en sortie de la cuve. J'ai essayé d'aborder la mousse en approchant du copain sans toucher le film, mais il end restait peut-être encore...



Alors là je ne comprends pas tout...

Mais pour le reste ça ressemble à une tâche de rinçage insuffisant en effet.


Sinbad, à la place de "copain" il fallait lire "sopalin" (vive tes correcteurs d'orthographe automatiques :rire: ) Cécégé a édité son post, qui est beaucoup plus compréhensible maintenant...
Avatar de l’utilisateur
Corinne
Super Gourou
Super Gourou
 
Message(s) : 1351
Inscription : Samedi 05 Septembre 2015 19:34
Localisation : Puy-de-Dôme

Re: Reflet ou problème de rinçage ?

Message par cécégé » Dimanche 26 Février 2017 22:35

Corinne a écrit :Oui, Germain a raison : maxi 2 gouttes pour ta cuve à 500 ml, c'est ce qu'il faut mettre (pour conversion : 1 ml goutte = environ 15 gouttes)
Bref, tu as mis beaucoup trop d'agent mouillant. Inutile aussi d'en mettre avant le développement.

En plus, comme tu as agité, tu as fait de la mousse, et ça... c'est pas bon non plus. Il ne faut pas agiter mais touiller tranquillement, cuve ouverte, sans faire mousser

Bref, relave ton film, Germain te donne des bons conseils et les traces disparaitront :)


Merci beaucoup !!! A partir de maintenant je laisserai tranquillement reposer :wink:
Avatar de l’utilisateur
cécégé
Gourou
Gourou
 
Message(s) : 588
Inscription : Mercredi 25 Janvier 2017 17:04
Localisation : Angers

Re: Reflet ou problème de rinçage ?

Message par Oriu » Lundi 27 Février 2017 6:17

c'est étonnant que personne ne parle de l'essoreuse à salade :roll: :wink:
On met la spire avec le film au sortir du dernier bain + une autre spire vide à l'opposé dans l'essoreuse et on tourne 8) une grosse partie de l'eau est éjectée ensuite on pendouille le film
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 23155
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Reflet ou problème de rinçage ?

Message par cg8.5 » Lundi 27 Février 2017 8:56

Avatar de l’utilisateur
cg8.5
Gourou
Gourou
 
Message(s) : 737
Inscription : Dimanche 01 Mai 2011 16:01
Localisation : Angers

Re: Reflet ou problème de rinçage ?

Message par Corinne » Lundi 27 Février 2017 10:16

Bé ! mais Gekos n'est pas intervenu sur le fil.
Du coup, tu réponds à quelle question, cg8.5 ?

Edit : ayé, j'ai compris ! :roll: juste qu'il faut se taper la lecture de toute la page pour voir le post de Gekos qui est le dernier :mrgreen:
Avatar de l’utilisateur
Corinne
Super Gourou
Super Gourou
 
Message(s) : 1351
Inscription : Samedi 05 Septembre 2015 19:34
Localisation : Puy-de-Dôme

Re: Reflet ou problème de rinçage ? plus des grosses traces

Message par cécégé » Mardi 28 Février 2017 21:49

:-** :-**
Dernière édition par cécégé le Mardi 28 Février 2017 21:56, édité 1 fois.
Avatar de l’utilisateur
cécégé
Gourou
Gourou
 
Message(s) : 588
Inscription : Mercredi 25 Janvier 2017 17:04
Localisation : Angers

Re: Reflet ou problème de rinçage ?

Message par cécégé » Mardi 28 Février 2017 21:52

:hello:
Quand je disais que le WE dernier j'étais vraiment en grande forme, sur une même photo du même film :
ImageROL01023 by Cécé Gé, sur Flickr

ou comment faire un effet lomo sans le vouloir avec une belle empreinte de bordure de négatif :evil:
J'ai cru d'abord qu'il avait pris la lumière (sisisisi samedi j'ai chargé en spire sans avoir la cuve avec moi :P ) mais c'était un autre film. Ensuite j'ai pensé qu'il avait pris la lumière dans le boîtier car le mécanisme d'ouverture s'est débloqué dans une poche et le dos avait commencé à coulisser :? mais c'était bien avant dans le film.

Puis je me suis rappelée que samedi soir deux négatifs se sont collés quand je les ai suspendus pour sécher : est-ce que ça pourrait être ça ??
Dernière édition par cécégé le Mardi 28 Février 2017 21:55, édité 1 fois.
Avatar de l’utilisateur
cécégé
Gourou
Gourou
 
Message(s) : 588
Inscription : Mercredi 25 Janvier 2017 17:04
Localisation : Angers

Re: Reflet ou problème de rinçage ?

Message par cécégé » Mardi 28 Février 2017 21:53

...
Avatar de l’utilisateur
cécégé
Gourou
Gourou
 
Message(s) : 588
Inscription : Mercredi 25 Janvier 2017 17:04
Localisation : Angers

Re: Reflet ou problème de rinçage ?

Message par Oriu » Mercredi 01 Mars 2017 6:37

cécégé a écrit :Puis je me suis rappelée que samedi soir deux négatifs se sont collés quand je les ai suspendus pour sécher : est-ce que ça pourrait être ça ??


c'est probablement ça, ça vaut le coups d'essayer de remouiller le film avec un peu de mouillant quelques minutes et de le sécher pour voir si c'est réversible :roll:
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 23155
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Reflet ou problème de rinçage ?

Message par bbjm » Mercredi 01 Mars 2017 7:58

Oriu a écrit :c'est étonnant que personne ne parle de l'essoreuse à salade :roll: :wink:
On met la spire avec le film au sortir du dernier bain + une autre spire vide à l'opposé dans l'essoreuse et on tourne 8) une grosse partie de l'eau est éjectée ensuite on pendouille le film


Ben oui, désolé j'étais en vacances :oops: ... :-**

Pour l'agent mouillant, tout dépend de celui utilisé ainsi que la taille des gouttes ...
Mais avec 3 à 4 gouttes de PhotoFlo Kodak par litre dans la dernière solution d'eau ca suffit amplement 8)
A défaut, 5 gouttes de liquide de rincage de lave-vaisselle font bien l'affaire !
(éviter le liquide vaisselle qui peut laisser le néga légèrement poisseux et jouer le role de papier tue-mouche avec les poussières :twisted: )
Perso je laisse pendant 2 mn en remuant copieusement et surtout en sortant le film pour le laisser s'égoutter et le retremper :wink:

Rien à faire si ca mousse, avec l'essoreuse à salade, tout est viré avant de suspendre et le néga est clean :lol:
Avatar de l’utilisateur
bbjm
Super Gourou
Super Gourou
 
Message(s) : 13666
Inscription : Dimanche 14 Février 2010 13:22
Localisation : VEXIN 95


Retour vers Technique photo argentique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)

  • Publicité
Le site des restos du coeur