Boutique Photo Argentique

help traces claires dur un coté de mes photos

Forum de discussions générales sur la photographie. Vous êtes débutant en photo argentique? C'est probablement là que vous poserez vos questions!

help traces claires dur un coté de mes photos

Message par julius23 » Lundi 10 Juillet 2017 23:18

hello les copains, j'ai une trace claire sur toutes mes photos en sortie de scan du néga :

Je me suis foiré sur l'expo et j'ai sans doute un peu sous dev (je peux pas voir les indications du fabricant, c'est de la foma 200 que je viens de bobiner), du coup le néga est très clair et je ne distingue pas cette bande sur le néga

la bande fais plus ou moins la même taille (quelques millimètres sur un 10x15), se distingue plus sur les photos sous ex.

plusieurs éventualités :

- fuite boitier (j'ai refait les joints récemment mais bon)
- soucis de rideaux (l'appareil n'est pas tout jeune)
- problème de dev (pas assez de produite ? )
- soucis au scan : un passage de lumière différent ou une ombre formée par le passe-vue ? il faudrait que je teste demain en retournant le film, on ne sait jamais.

voilà, je sèche un peu, des idées ??

voilà 3 images (clickables):

Image

Image

Image


merci à vous ;)
Avatar de l’utilisateur
julius23
Super Gourou
Super Gourou
 
Message(s) : 3545
Inscription : Vendredi 01 Novembre 2013 18:01
Localisation : Au pays des tapisseries - Aubusson

Re: help traces claires dur un coté de mes photos

Message par Oriu » Mardi 11 Juillet 2017 4:36

julius23 a écrit :- fuite boitier (j'ai refait les joints récemment mais bon)
- soucis de rideaux (l'appareil n'est pas tout jeune)
- problème de dev (pas assez de produite ? )
- soucis au scan : un passage de lumière différent ou une ombre formée par le passe-vue ? il faudrait que je teste demain en retournant le film, on ne sait jamais.


- Fuite boitier, je ne pense pas, la prise de vue est faite en intérieur il faudrait une grosse fuite qui serai très visible sur les vues prises en plein soleil
- soucis de rideau, ça c'est déjà vu, mais c'est plus fréquent sur des vitesses rapides, là c'est des vues probablement à vitesse basse ou moyenne.
- problème de dev, pourquoi pas, puisque le film est déjà sous développé, on peut imaginer une deuxième erreur concernant le volume :roll:
-soucis au scann, c'est l'option qe je retient, pour sortir des vues d'un film sous développé, on pousse les curseurs et les défauts du scanner (qualité d'éclairement, lumière parasite....) et du film sont mis en évidence :roll:

edit: pour le développement c'est pas ça car si c'est plus clair sur l'image inversée, c'est plus foncé sur le film, donc ça colle pas avec un problème de manque de chimie
Dernière édition par Oriu le Mercredi 12 Juillet 2017 6:52, édité 1 fois.
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 23247
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: help traces claires dur un coté de mes photos

Message par sinbad » Mardi 11 Juillet 2017 4:47

Ça m'est arrivé une ou deux fois sur un 6x6, puis sur un Mamiya 645 qui sortait de révision, et je me suis pris la honte par le réparateur (Focale 22, excellent) qui m'a répondu laconiquement: faites développer par un professionnel... Et il avait raison, en fait je me suis aperçu que la spire flottait un peu et qu'il manquait du produit sur la bande supérieure, un classique. Je ne sais pas si c'est ce qui t'arrive, mais ça ressemble et ça vaut le coup de faire un test avec une exposition plus facile (scène uniformément éclairée), et surtout une cuve bien pleine.
Pour éliminer éventuellement la cause "ombre du passe-vue" du scan (j'ai jamais vu ça) : faire un tirage :)
Avatar de l’utilisateur
sinbad
Gourou
Gourou
 
Message(s) : 755
Inscription : Mercredi 07 Octobre 2015 16:14
Localisation : 64

Re: help traces claires dur un coté de mes photos

Message par Jiyoné » Mardi 11 Juillet 2017 20:25

je sais pas comment c'est développé, mais ça arrive aussi quand on tourne trop fort la spire pour agiter.
Avatar de l’utilisateur
Jiyoné
Expert
Expert
 
Message(s) : 234
Inscription : Jeudi 26 Mai 2011 19:24
Localisation : Marne-La-Vallée

Re: help traces claires dur un coté de mes photos

Message par Corinne » Mercredi 12 Juillet 2017 12:10

Je vote pour le manque de chimie. Pour éviter ça, comme Sinbad l'a dit : développer avec une cuve pleine. Ca sécurise l'opération, y compris quand on a une cuve qui a tendance à fuir à l'agitation.

Je ne sais pas si c'est ce qui t'arrive, mais ça ressemble et ça vaut le coup de faire un test avec une exposition plus facile (scène uniformément éclairée), et surtout une cuve bien pleine.


+ 1
Avatar de l’utilisateur
Corinne
Super Gourou
Super Gourou
 
Message(s) : 1365
Inscription : Samedi 05 Septembre 2015 19:34
Localisation : Puy-de-Dôme

Re: help traces claires dur un coté de mes photos

Message par julius23 » Vendredi 28 Juillet 2017 10:04

J'avais lu vos réponses rapidement avant de partir en vacances mais je n'avais pas pris le temps de répondre pour vous remercier ;)

Du coup, j'ai éliminé le soucis de boitier et je suis parti en vacances avec :mrgreen:

le manque de chimie aussi car 300ml de liquide pour un film dans une jobo ça ne pose pas de soucis :-**

Donc soucis au scan, ce qui ce confirme après le dev de ma dernière bobine : Sur les négas normalement exposés, pas de soucis, par contre sur des une vue bien surex (donc néga foncé), le scan doit pousser un peu pour percer et du coup j'ai de nouveau la trace, donc sur des négas extrèmes, j'ai le soucis ;)
Avatar de l’utilisateur
julius23
Super Gourou
Super Gourou
 
Message(s) : 3545
Inscription : Vendredi 01 Novembre 2013 18:01
Localisation : Au pays des tapisseries - Aubusson


Retour vers Technique photo argentique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

  • Publicité