Le site des restos du coeur

Vos conneries au labo... ;-)

Echanges sur tous les aspects du labo photo argentique noir et blanc : matériels, développement des films, tirage, etc. Présentations des labos photo argentique noir et blanc.

Re: Vos conneries au labo... ;-)

Message par Archer Vert 74 » Samedi 09 Mai 2015 18:39

J'irai en emprunter un peu au labo de chimie du lycée un de ces 4, alors ! Si ça peut améliorer les choses !

Par contre, j'ai vu au labo qu'il y avait une spire où il manque une bille (celle de droite quand le côté du film qui rentre est vers soi)... Est-ce que ça pourrait éviter de tout arracher quand ça ne veut vraiment pas rentrer ?
Avatar de l’utilisateur
Archer Vert 74
Passionné
Passionné
 
Message(s) : 176
Inscription : Lundi 26 Janvier 2015 21:34
Localisation : Haute-Savoie / Lyon

Re: Vos conneries au labo... ;-)

Message par ThomasLC » Samedi 09 Mai 2015 18:47

Il y'a deux semaines, je fais deux péloches de PanF, première fois que j'utilise cette péloche, donc elle part dans sa spire, je prépare les bains, avec au menu du DD-X. Une fois développés, je scan les films... bah dis donc, pas très contrasté ce film. Les noirs manquent un peu de profondeur... ma foi, ça doit être sa particularité hein :roll:

Deux semaines plus tard, alors que je vais pour développer une autre péloche, je prends mon carnet où je note tout, notamment mes dilutions, et là je suis surpris, je vois "Révélateur DD-X 6:00 1+9"... Un coup d'oeil rapide au bidon me confirme ce que je pensais : le DD-X c'est 1+4 :mrgreen: C'est le fixateur que je fais à 1+9 !

Ceci explique cela... heureusement ça se rattrape un peu avec un grade élevé et un peu de masquage :oops:
Avatar de l’utilisateur
ThomasLC
Gourou
Gourou
 
Message(s) : 690
Inscription : Dimanche 09 Novembre 2014 23:53
Localisation : Marseille / Aix-en-Pce

Re: Vos conneries au labo... ;-)

Message par Oriu » Samedi 09 Mai 2015 19:08

Archer Vert 74 a écrit :J'irai en emprunter un peu au labo de chimie du lycée un de ces 4, alors ! Si ça peut améliorer les choses !

Par contre, j'ai vu au labo qu'il y avait une spire où il manque une bille (celle de droite quand le côté du film qui rentre est vers soi)... Est-ce que ça pourrait éviter de tout arracher quand ça ne veut vraiment pas rentrer ?


Si il manque une bille, la retenue est moins bonne c'est tout, ça patine dans la semoule, mais le film n'est pas abimé
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 24723
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Vos conneries au labo... ;-)

Message par Archer Vert 74 » Samedi 09 Mai 2015 19:16

Ok, merci !
Avatar de l’utilisateur
Archer Vert 74
Passionné
Passionné
 
Message(s) : 176
Inscription : Lundi 26 Janvier 2015 21:34
Localisation : Haute-Savoie / Lyon

Re: Vos conneries au labo... ;-)

Message par Tmy » Dimanche 10 Mai 2015 10:28

Oui, l'absence de billes n'est pas un souci, parfois mĂŞme c'est mieux, ma spire n'en a pas du tout :)
Avatar de l’utilisateur
Tmy
Super Gourou
Super Gourou
 
Message(s) : 4485
Inscription : Vendredi 20 Avril 2012 15:23
Localisation : 00 no man's land

Re: Vos conneries au labo... ;-)

Message par daouar » Lundi 11 Mai 2015 7:56

Pas de billes également sur ma spire, pas d'encoche non plus, en fait je peux m'en servir qu'elle soit sale ou propre, humide ou sèche, vive les spires inox :mrgreen:
Avatar de l’utilisateur
daouar
Super Gourou
Super Gourou
 
Message(s) : 15916
Inscription : Vendredi 06 Novembre 2009 11:46
Localisation : In da Gâtinais

Re: Vos conneries au labo... ;-)

Message par db8x11 » Jeudi 14 Mai 2015 9:00

daouar a Ă©crit : vive les spires inox


:bienjoue:
Avatar de l’utilisateur
db8x11
Super Gourou
Super Gourou
 
Message(s) : 1997
Inscription : Jeudi 02 Avril 2009 12:17
Localisation : Nord Bretagne

Re: Vos conneries au labo... ;-)

Message par summy » Jeudi 14 Mai 2015 11:23

Un petit tour dans le lave vaisselle de temps en temps et c'est nickel
summy
Gourou
Gourou
 
Message(s) : 510
Inscription : Mardi 17 Novembre 2009 15:45
Localisation : Thiais

Re: Vos conneries au labo... ;-)

Message par bruno_l » Dimanche 17 Mai 2015 16:36

Ă  l'instant ya pas 20mn, laisser son telephone dans le labo, mettre un film en spire..... et quelqu'un vous appel :twisted: :twisted: :twisted:
le téléphone s'allume :tete: :tete: :tete:
Avatar de l’utilisateur
bruno_l
Super Gourou
Super Gourou
 
Message(s) : 6342
Inscription : Lundi 10 Avril 2006 19:37
Localisation : pas loin de Tours

Re: Vos conneries au labo... ;-)

Message par Archer Vert 74 » Dimanche 17 Mai 2015 16:38

Le film est complètement voilé ?

En général, dans ma check-list pré-développement, je mets le tel dans la poche, en mode avion... Ca peut éviter des soucis ;)
Avatar de l’utilisateur
Archer Vert 74
Passionné
Passionné
 
Message(s) : 176
Inscription : Lundi 26 Janvier 2015 21:34
Localisation : Haute-Savoie / Lyon

Re: Vos conneries au labo... ;-)

Message par bruno_l » Dimanche 17 Mai 2015 16:43

le film est en train de se développer dans ma cuve automatique, dont c'est le premier essais en vrais (heureusement il y a 2 film dont l'un était au chaud dans la cuve)

pour ce qui est du téléphone, en général il est déchargé ou dans un sac ou en mode labo (je ne prend pas l'avion), mais la non !

verdict au sortir du fixateur : pas de voile
le téléphone était sur mon bureau derrière moi, le temps de mettre la spire sous la chemise, de retourner le téoula
pas de bobo ouf !
Avatar de l’utilisateur
bruno_l
Super Gourou
Super Gourou
 
Message(s) : 6342
Inscription : Lundi 10 Avril 2006 19:37
Localisation : pas loin de Tours

Re: Vos conneries au labo... ;-)

Message par Archer Vert 74 » Dimanche 17 Mai 2015 17:16

Ouf ! ;)
Avatar de l’utilisateur
Archer Vert 74
Passionné
Passionné
 
Message(s) : 176
Inscription : Lundi 26 Janvier 2015 21:34
Localisation : Haute-Savoie / Lyon

Re: Vos conneries au labo... ;-)

Message par Gobs » Dimanche 17 Mai 2015 19:20

bruno_l a Ă©crit :Ă  l'instant ya pas 20mn, laisser son telephone dans le labo, mettre un film en spire..... et quelqu'un vous appel :twisted: :twisted: :twisted:
le téléphone s'allume :tete: :tete: :tete:


C'est quoi ton numéro déjà, Bruno? :mrgreen:
:rire: :rire: :rire:
Gobs
 

Re: Vos conneries au labo... ;-)

Message par P@dh » Dimanche 17 Mai 2015 19:52

Gobs a Ă©crit :
bruno_l a Ă©crit :Ă  l'instant ya pas 20mn, laisser son telephone dans le labo, mettre un film en spire..... et quelqu'un vous appel :twisted: :twisted: :twisted:
le téléphone s'allume :tete: :tete: :tete:


C'est quoi ton numéro déjà, Bruno? :mrgreen:
:rire: :rire: :rire:


Bruno, avec PierreL, vous faites la paire:
PierreL dans O rage a écrit :Se préparer pour un développement. Étaler tout son matériel sur le plan de travail. Dans l'éprouvette verser 300ml de Xtol. Au moment de compléter avec l'eau, être dérangé par un coup de fil. Passer longtemps au téléphone et finir la conversation passablement agacé. Reprendre le développement. verser le contenu de l'éprouvette. respecter les temps de développement. en vidant la cuve se rendre compte que l'on a oublié de rajouter l'eau dans l'éprouvette. Se retrouver avec un négatif moitié sur développé, moitié sous développé. Orner la poubelle d'un négatif raté. :tete: :tete: :tete: :tete: :tete:


:D

P@dh. 8)
Avatar de l’utilisateur
P@dh
Super Gourou
Super Gourou
 
Message(s) : 12819
Inscription : Mercredi 15 Juillet 2009 19:40
Localisation : Belgique, Tournai

Re: Vos conneries au labo... ;-)

Message par PierreL » Dimanche 17 Mai 2015 20:06

ha ça n'a rien a voir, je m'insurge. dans mon cas, le téléphone n'a servi qu'à me distraire, c'est moi qui ai fait la connerie comme un grand. Et puis pour Bruno, ça ne compte pas, il n'y a pas eu de conséquences..... :lol:
Avatar de l’utilisateur
PierreL
Super Gourou
Super Gourou
 
Message(s) : 2949
Inscription : Mardi 21 Janvier 2014 15:55
Localisation : Bègles, Nouvelle Aquitaine

Re: Vos conneries au labo... ;-)

Message par ISIS » Jeudi 21 Mai 2015 16:00

Archer Vert 74 a écrit :Ce matin, développement de ma pellicule d'hier... Je ne sais pas ce qui s'est passé, mais impossible de faire rentrer entièrement la pelloche dans la spire ! Comme ça ne voulait pas du tout renter, même en essayant avec plusieurs spires, j'ai essayé de me mettre dans l'eau, mais pas plus de succès... Donc j'ai forcé, "un peu" !!

Quand j'ai rallumé la lumière, j'ai eu un peu peur en voyant de la gélatine au fond de la bassine d'eau...

RĂ©sultat :
Image

Bon les photos sont OK, mais je ne comprends toujours pas ce qui a pu se passer (surtout que j'ai essayé avec au moins 3 ou 4 spires) !
Des idées ?

EDIT : la seule différence avec mon process habituel, c'est que j'ai utilisé un extracteur d'amorce, au lieu d'éventrer la pellicule...


Bonjour,
J'ai déjà eu ce type de pb avec les spires en plastique que j'utilise ; depuis je fais tremper les spires une nuit dans un saladier avec du liquide vaisselle et du vinaigre blanc.
Je lave le lendemain avec du liquide vaisselle :
1) en frottant avec une brosse à dents une 1ère fois
2) en frottant une 2e fois avec une brosse Ă  ongles bien dure
3) je rince ensuite Ă  l'eau courante en frottant encore avec la brosse Ă  ongles
Je laisse sécher 1 jours ou 2 sur un radiateur avant de les réutiliser ; du coup j'ai un gros stock de spires pour assurer la rotation.
Pour l'instant cela ne coince plus , jusqu'Ă  la prochaine fois....

PS : j'utilise exclusivement l'extracteur d'amorce pour sortir les films.
ISIS
Intéressé
Intéressé
 
Message(s) : 59
Inscription : Dimanche 07 Août 2011 19:22
Localisation : quimper

Re: Vos conneries au labo... ;-)

Message par RĂ©my_91 » Lundi 15 Juin 2015 21:33

Hier j'ai encore fait la même : réglages, bouts d'essais, etc, contrôle de la Map, ettttt je ne referme pas le diaph. :tete:
Un beau monochrome bien noir, marges blanches, et même une pétouille dessus !

Ce soir, quelques essais pour comparer le comportement de 3 révélateurs et mesurer le temps de fixage.
Je remballe les produits, verse le bain d'arrĂŞt..... dans la bouteille de fix :D Bien sur, il en restait dedans !
Poubelle.
Il était encore bon, temps de fixage 15 secondes sur RC et baryté, donc 30 sec OK :mrgreen:

:hello:
Avatar de l’utilisateur
RĂ©my_91
Super Gourou
Super Gourou
 
Message(s) : 2171
Inscription : Jeudi 05 Janvier 2012 13:57
Localisation : Briis sous Forges 91640

Re: Vos conneries au labo... ;-)

Message par thecoin » Jeudi 23 Juillet 2015 19:58

Développement de mes deux dernières pellicules en 120. Une fois sèche, je prend la première, je la coupe et je me retrouve avec 3 bandes :stock: Je me dis: Tiens je dois avoir le seul blad qui fait 9 vues, puis réflexion et je me rends compte que j'ai fait beaucoup trop de 4,5x6 ces derniers temps :tete: :tete: :tete: :tete:
Avatar de l’utilisateur
thecoin
Super Gourou
Super Gourou
 
Message(s) : 2808
Inscription : Jeudi 05 Mars 2015 15:03
Localisation : Haute-Savoie

Re: Vos conneries au labo... ;-)

Message par thecoin » Vendredi 07 AoĂ»t 2015 15:05

Je suis le seuls Ă  faire des conneries ici ou je suis le seul Ă  oser en parler :mrgreen:

La connerie du jour: Je développe une 120 et je fais un bain de prémouillage, je récupère un magnifique jus vert foncé opaque (détail important pour la suite), mais trop pressé j'avais oublié d'enlever la touillette de la cuve et elle partie au fond du broc. Je me dis que ce n'est pas grave et que je la récupérerai plus tard. Je fais mon développement, tous se passe bien et je range. Je prend le broc et zou dans les wc. :stock: Et là, l'horrible bruit du plastique venant frapper la porcelaine m'annonce que les prochaines minutes vont être difficile. Je me suis d'abord félicité de ma maniaquerie pour la propreté et ensuite je suis aller dans le labo chercher une paire de grand en nitril et une pince à papier. Quelques minutes plus tard (pêche difficile car visibilité nulle), la sainte touillette était arrachée aux portes de l'enfer.
Dernière édition par thecoin le Vendredi 07 Août 2015 18:07, édité 1 fois.
Avatar de l’utilisateur
thecoin
Super Gourou
Super Gourou
 
Message(s) : 2808
Inscription : Jeudi 05 Mars 2015 15:03
Localisation : Haute-Savoie

Re: Vos conneries au labo... ;-)

Message par Gilles88 » Vendredi 07 AoĂ»t 2015 17:58

Ah ben m...... Alors !
Gilles88
Super Gourou
Super Gourou
 
Message(s) : 5676
Inscription : Lundi 16 Septembre 2013 17:22
Localisation : Vosges

PrécédentSuivant

Retour vers Labo photo argentique Noir et Blanc

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)

  • PublicitĂ©
Boutique Photo Argentique