Boutique Photo Argentique

blocage M4-P

Forum Leica pour discuter des Leica, mais aussi des CANON, FED, NIKON, ZORKI et autres clones de Leica.

blocage M4-P

Message par cassca » Jeudi 13 Juillet 2017 8:36

salut

je pose la question ici avant de passer un coup de tel a un réparateur ...

sur mon M4-p, a vide ( sans film ) marche super bien...mais depuis hier , avec un film ça merde....
au bout de quelques photos impossible de déclencher sans bidouiller le levier. on sent qu'un trucs est pas a sa place ....
ça me fait penser a un soucis de tension de film puisque ça marche très bien a vide.


vous en pensez quoi ?
un truc simple que je pourrait fixer moi même , ou je laisse tomber et l'envoi chez un réparateur ?
cassca
Intéressé
Intéressé
 
Message(s) : 52
Inscription : Dimanche 26 Juin 2016 15:53

Re: blocage M4-P

Message par bbjm » Jeudi 13 Juillet 2017 9:19

As-tu un film d'essai ? c'est a dire un film qui ne craint pas de prendre le jour.
Si tu n'as pas ... hé bien il faut !
Ce que tu racontes ressemble à un film légèrement mal engagé dans les crans et qui déraille au bout de quelques photos.

Il faut surtout bien placer la cartouche du film et la remonter pour que le heut du film soit bien dans l'alignement de la roue crantée du haut.
Charges ton appareil, laisse la porte ouverte et observes ce qui se passe si tu arme et que tu déclenche plusieurs fois toujours porte ouverte ...

Et si c'est juste cette histoire d'engagement du film ... c'est pas la faute du boitier :wink:
Avatar de l’utilisateur
bbjm
Super Gourou
Super Gourou
 
Message(s) : 13573
Inscription : Dimanche 14 Février 2010 14:22
Localisation : VEXIN 95

Re: blocage M4-P

Message par bruno_l » Jeudi 13 Juillet 2017 9:29

normalement, le chargement du film est super simple ..... une fois qu'on a l'habitude
Avatar de l’utilisateur
bruno_l
Super Gourou
Super Gourou
 
Message(s) : 5413
Inscription : Lundi 10 Avril 2006 20:37
Localisation : pas loin de Tours

Re: blocage M4-P

Message par cassca » Jeudi 13 Juillet 2017 9:33

J'y avais bien déjà pensé, mais non , j'ai sacrifié un film et c'est pas le soucis .
cassca
Intéressé
Intéressé
 
Message(s) : 52
Inscription : Dimanche 26 Juin 2016 15:53

Re: blocage M4-P

Message par bbjm » Jeudi 13 Juillet 2017 9:37

Aïe !
Mais pourquoi au bout de plusieurs photos ?
Il faut observer pour voir ce qui se passe !
Et surtout contacter le vendeur car s'il te l'a vendu "en état de marche" :twisted:
Avatar de l’utilisateur
bbjm
Super Gourou
Super Gourou
 
Message(s) : 13573
Inscription : Dimanche 14 Février 2010 14:22
Localisation : VEXIN 95

Re: blocage M4-P

Message par bruno_l » Jeudi 13 Juillet 2017 9:41

essais de réarmer par petits mouvements en 3 ou 4 fois sur le dernier il y a un point dur (petit) suivi du blocage du levier d'armement , c'est normal
Avatar de l’utilisateur
bruno_l
Super Gourou
Super Gourou
 
Message(s) : 5413
Inscription : Lundi 10 Avril 2006 20:37
Localisation : pas loin de Tours

Re: blocage M4-P

Message par bruno_l » Jeudi 13 Juillet 2017 9:50

cassca a écrit :salut
au bout de quelques photos impossible de déclencher sans bidouiller le levier. on sent qu'un trucs est pas a sa place ....
vous en pensez quoi ?
un truc simple que je pourrait fixer moi même , ou je laisse tomber et l'envoi chez un réparateur ?

et si le cabestan du levier de rebobinage est grippé, une fois le film tendu dans sa cartouche, ça peu coincer....
Avatar de l’utilisateur
bruno_l
Super Gourou
Super Gourou
 
Message(s) : 5413
Inscription : Lundi 10 Avril 2006 20:37
Localisation : pas loin de Tours

Re: blocage M4-P

Message par benja » Jeudi 13 Juillet 2017 11:22

Oh merde. Vu le prix d'un Leica M, cela fout les boules ce genre de truc. Oui, rappelle vite ton vendeur.
Sinon, si le chargement volet ouvert se passe bien, et que cela continue à bloquer ensuite, tu es bon pour une révision.
Si tel est le cas, il y a des boutiques qui font cela très bien. Mais bon, cela se paie évidemment...
Avatar de l’utilisateur
benja
Gourou
Gourou
 
Message(s) : 993
Inscription : Dimanche 08 Mai 2005 23:39
Localisation : Riom (63), un catalan exilé...

Re: blocage M4-P

Message par cassca » Jeudi 13 Juillet 2017 12:40

le vendeur me demande un devis et prendra la réparation a des frais :D.
pour lui " It seems there is a spring sticky"

sinon , j'ai bien vérifié , vous m'avez mis le doute avec la position du film et finalement non c'est ok....

j'ai fait une petite video, je vais essayer l'envoyer sur youtube ce soir.

merci pour vos avis.
cassca
Intéressé
Intéressé
 
Message(s) : 52
Inscription : Dimanche 26 Juin 2016 15:53

Re: blocage M4-P

Message par cassca » Jeudi 13 Juillet 2017 17:39

une petite video rapide : https://vimeo.com/225413752
cassca
Intéressé
Intéressé
 
Message(s) : 52
Inscription : Dimanche 26 Juin 2016 15:53

Re: blocage M4-P

Message par Gekos » Jeudi 13 Juillet 2017 20:14

Je ne suis pas sûr de moi, pas sûr du tout ! :idea:

Edit : entre temps, je vois que sur Summilux tu as eu deux experts réparateurs qui t'ont bien mieux renseigné que moi je pense :-** :rire:

Si le M4 est fait comme le M7 au niveau du déclencheur, alors peut être tu peux essayer quelque chose :
Le bouton de déclencheur n'est pas sensé tourner sur lui même théoriquement
Mais si la pièce qui le maintient dans un certain "angle" a été forcée, et que le bouton "tourne", alors ça peut "bloquer" le déclencheur et l'empêcher de descendre pour déclencher l'obtu (ça se pourrait sur un M7 en tout cas...)

Si ton bouton tourne (?)
si tu le sens, et sans forcer, tente peut être de faire tourner le déclencheur en y vissant un déclencheur souple filaire (ou un softie), jusqu'à trouver une position où ça déclencherait sans forcer (?)
J'espère que ce n'est que ça... mais c'est pas gagné, le M7 est différemment foutu je crois)
Avatar de l’utilisateur
Gekos
Super Gourou
Super Gourou
 
Message(s) : 9263
Inscription : Dimanche 21 Novembre 2010 20:32
Localisation : 44 - Nantes


Retour vers Leica et clones de Leica

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Exabot [Bot] et 2 invité(s)

  • Publicité
Le site des restos du coeur