Boutique Photo Argentique

Pellicule non exposée

Ici on ne discute pas esthétique, mais seulement clinique... La photo est ratée et tu aimerais savoir ce qui a cloché afin de ne pas reproduire cette erreur ? Nos éminents médecins du développement, du tirage ou même de la prise de vue, sont là pour t'aider !

Pellicule non exposée

Message par Aristophane » Jeudi 12 Octobre 2017 22:07

Bonjour, je ne sais pas si mon titre résume bien mon problème, mais voilà ce qui s'est passé. Je mets ma première pellicule de test dans mon zeiss ikon lke, et puis je fais des photos, normal. Au bout, d'un moment, je me rends compte que j'ai pas mal dépassé les 24 prises. Je devais être dans les 35-40, ce qui n'est vraiment pas normal. C'est un peu la panique, je rembobine comme je peux. Le film rentre bien dans la cartouche et je vais déposer la chose dans une boutique photo. Résultat aujourd'hui : à part une "demi-prise" (c'est-à-dire que j'ai bien une moitié d'image), le reste, c'est nada.
Je suis encore débutante, et j'aimerais bien comprendre ce qui s'est passé pour ne pas refaire la même chose. Pourquoi est-ce qu'il n'y a rien sur le reste de la pellicule ? J'arrive pourtant à armer et à déclencher, donc normalement, ça devrait quand même être exposé, non ?
Et puis, le problème vient du fait que j'ai mal mis la pellicule, ou est-ce autre chose ?

Merci de vos remarques !!
(j'espère que ce n'est pas un problème de l'appareil, je l'aime beaucoup et le reste marche parfaitement)
Aristophane
 
Message(s) : 14
Inscription : Mercredi 07 Juin 2017 21:22

Re: Pellicule non exposée

Message par eric.c » Jeudi 12 Octobre 2017 22:30

99% de chance pour une pellicule mal accrochée
Avatar de l’utilisateur
eric.c
Super Gourou
Super Gourou
 
Message(s) : 4703
Inscription : Samedi 07 Janvier 2006 19:32
Localisation : France, Franche Comté, Jura

Re: Pellicule non exposée

Message par Aristophane » Jeudi 12 Octobre 2017 23:01

C'est ce que je pense aussi. Ce que je ne comprends pas trop c'est pourquoi la pellicule n'est pas exposée alors que j'ai tranquillement continuer à faire mes prises en déclenchant normalement...c'est normal, ça ?
Aristophane
 
Message(s) : 14
Inscription : Mercredi 07 Juin 2017 21:22

Re: Pellicule non exposée

Message par bruno_l » Jeudi 12 Octobre 2017 23:09

normalement tu peux voir le levier de rebobinage tourner quand tu actionne le levier d'armement, c'est ce qui te confirme le bon accrochage du film
Avatar de l’utilisateur
bruno_l
Super Gourou
Super Gourou
 
Message(s) : 5481
Inscription : Lundi 10 Avril 2006 20:37
Localisation : pas loin de Tours

Re: Pellicule non exposée

Message par Oriu » Vendredi 13 Octobre 2017 7:16

Aristophane a écrit :C'est ce que je pense aussi. Ce que je ne comprends pas trop c'est pourquoi la pellicule n'est pas exposée alors que j'ai tranquillement continuer à faire mes prises en déclenchant normalement...c'est normal, ça ?


Si le film est mal accroché, il ne sort pas de sa cartouche protectrice, donc il n'y a pas d'exposition, c'est logique :roll: quand on développe un film utilisé comme ça, il doit y avoir l'amorce visible car elle a été voilée au chargement quand on tire le film pour l'accrocher. On doit voir aussi les inscriptions au bord du film, ces inscriptions on été réalisées lors de la fabrication du film
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 22880
Inscription : Lundi 21 Avril 2008 18:37
Localisation : 37 mais 2A par le coeur

Re: Pellicule non exposée

Message par bbjm » Vendredi 13 Octobre 2017 7:38

Elle est comment cette moitié d'image ?
Si le film n'a pas avancé (mal accroché ou autre) il devrait y avoir une superposition des prises de vues.
Si on voit bien une demi-image, c'est un autre problème ...
Avatar de l’utilisateur
bbjm
Super Gourou
Super Gourou
 
Message(s) : 13634
Inscription : Dimanche 14 Février 2010 14:22
Localisation : VEXIN 95

Re: Pellicule non exposée

Message par Oriu » Vendredi 13 Octobre 2017 7:45

si l'appareil est un Zeiss Ikon Contessa LKE, la 1/2 image n'est pas facile à faire :roll:
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 22880
Inscription : Lundi 21 Avril 2008 18:37
Localisation : 37 mais 2A par le coeur

Re: Pellicule non exposée

Message par bbjm » Vendredi 13 Octobre 2017 8:05

Si la pelloch est mal engagée ... c'est possible, mais pas certain !

J'ai eu un Contessa LKE et de mémoire c'est un appareil avec un obturateur central à lamelles.
Il serait bon, s'il n'y a plus de pellicule, d'ouvrir le boitier et d'armer-déclencher à plusieurs diaf, en regardant à l'intérieur pour voir si l'obturateur s'ouvre bien.
Il est possible aussi que l'obturateur soit gommé :?
Avatar de l’utilisateur
bbjm
Super Gourou
Super Gourou
 
Message(s) : 13634
Inscription : Dimanche 14 Février 2010 14:22
Localisation : VEXIN 95

Re: Pellicule non exposée

Message par Oriu » Vendredi 13 Octobre 2017 8:11

c'est sur que vu l'age de l'appareil on peut tout imaginer malheureusement, et les appareils à obturateur central sont encore plus sensibles que les autres au gommage.
Mais une 1/2 image réelle c'est pas évident, je ne parle pas d'une 1/2 image voilée, il faudrait voir cette image pour déterminer si c'est l'image ou un morceau de l’entame voilée et scannée, pour facturer le traitement :roll:
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 22880
Inscription : Lundi 21 Avril 2008 18:37
Localisation : 37 mais 2A par le coeur

Re: Pellicule non exposée

Message par eric.c » Vendredi 13 Octobre 2017 8:15

Oui mais il y a aussi le symptôme 40 vues sur une 24 poses qui fait penser au film mal accroché (et c'est un spécialiste du gag qui vous le dit)
Avatar de l’utilisateur
eric.c
Super Gourou
Super Gourou
 
Message(s) : 4703
Inscription : Samedi 07 Janvier 2006 19:32
Localisation : France, Franche Comté, Jura

Re: Pellicule non exposée

Message par Oriu » Vendredi 13 Octobre 2017 8:17

ça peut aussi un problème de débrayage du cabestan :roll:
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 22880
Inscription : Lundi 21 Avril 2008 18:37
Localisation : 37 mais 2A par le coeur

Re: Pellicule non exposée

Message par Aristophane » Vendredi 13 Octobre 2017 11:13

Salut, déjà merci pour vos réponses.
je vous montre ce que ça donne (ce sont des images prises avec le portable, donc pas de très bonne qualité, mais visible je pense).

(bon j'ai menti, c'était plutôt une demi-image + une demi-image, mais je pensais plutôt à celle de l'église qui est volontaire :P )

[img][IMG]https://img15.hostingpics.net/thumbs/mini_382468WP20171013001.jpg[/img][/img]
[img][IMG]https://img15.hostingpics.net/thumbs/mini_766348WP20171013002.jpg[/img][/img]

Je me souviens qu'effectivement, pendant la photo de l'église, il y a eu un truc bizarre qui s'est passé avec l'armement. Donc il est possible que le film s'est enlevé à ce moment-là.
Aristophane
 
Message(s) : 14
Inscription : Mercredi 07 Juin 2017 21:22

Re: Pellicule non exposée

Message par Oriu » Vendredi 13 Octobre 2017 11:48

ça ce confirme avec le deuxième lien (la vue du négatif) le rectangle noir, c'est la superposition des 40 déclenchement, il y a bien un souci de fonctionnement ou un appui intempestif du bouton sous la semelle qui sert a débrayer le cabestan (l'axe avec des bitoniaux qui vont dans les trous du film).

Il faut ouvrir l'appareil et faire fonctionner l'armement en mettant le doigt sur le cabestan pour voir si il est bien entraîné en rotation, si c'est pas le cas, c'est soit que le bouton de débrayage situé sous l'appareil est resté enfoncé (gommage), soit il y a un mécanisme cassé
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 22880
Inscription : Lundi 21 Avril 2008 18:37
Localisation : 37 mais 2A par le coeur

Re: Pellicule non exposée

Message par bbjm » Vendredi 13 Octobre 2017 12:35

Oriu doit certainement avoir raison, comme d'hab. :rire:
Car c'est après la photo de l'église qu'il y a eu un truc:
le film n'a avancé qu'à moitié puis n'a plus bougé (néga noir sur une seule vue = toutes les prises de vues au meme endroit)
Or les perforations du néga à cet endroit sont intactes, donc ce n'est pas le film qui a patiné ...
le bouton de débrayage qui s'est enfoncé et qui est resté dans cette position est une explication bien probable !
Sinon, c'est le cabestan qui reste en roue libre ... et là :?
Avatar de l’utilisateur
bbjm
Super Gourou
Super Gourou
 
Message(s) : 13634
Inscription : Dimanche 14 Février 2010 14:22
Localisation : VEXIN 95

Re: Pellicule non exposée

Message par Jean-Claude.B » Vendredi 13 Octobre 2017 14:57

Il faudrait que tu te procures un film pour faire des essais d'armement. J'ai toujours quelques vieilles pellicules trouvées dans des appareils sur les brocantes et conservés pour ça. Il te faut un chargeur avec sa pellicule dedans, et l'amorce sortie comme si le film était neuf. Tu le places dans l'appareil et tu armes et déclenches dos ouvert en observant ce qui se passe. Attention à bien maintenir le film sur le cabestan, en posant le doigt au dessus des dents mais sans empêcher celui-ci de tourner.
Et quand tu as fait cet essai tu récupères le film pour un essai d'autre appareil, en rembobinant le film mais en gardant l'amorce sortie.
Si tu es en région parisienne je peux te passer un vieux film pour ça.
Avatar de l’utilisateur
Jean-Claude.B
Super Gourou
Super Gourou
 
Message(s) : 1255
Inscription : Jeudi 09 Avril 2015 13:01
Localisation : environ par 48°48' nord et 2°16' est

Re: Pellicule non exposée

Message par Aristophane » Vendredi 13 Octobre 2017 15:44

Alors j'ai retenté avec une autre pellicule, j'ai armé et déclenché deux fois le boîtier ouvert pour être sûre que le film est bien fixé avant de refermer le couvercle. Ensuite, quand j'arme, je sens bien que le film est "entraîné", alors qu'avant c'était tout "léger" (normal s'il n'y avait rien).
Ce qui est dommage, c'est qu'on ne voit pas la manivelle de rembobinage tourner, puisqu'elle se trouve en dessous de l'appareil, et bien cachée.
Donc a priori, cette fois-ci ça devrait bien se passer.
Merci encore de vos interventions.
Aristophane
 
Message(s) : 14
Inscription : Mercredi 07 Juin 2017 21:22

Re: Pellicule non exposée

Message par bruno_l » Vendredi 13 Octobre 2017 16:57

Aristophane a écrit : c'est qu'on ne voit pas la manivelle de rembobinage tourner, puisqu'elle se trouve en dessous de l'appareil, et bien cachée.
Donc a priori, cette fois-ci ça devrait bien se passer.
Merci encore de vos interventions.


regarde bien la vis de cette manivelle, normalement elle doit tourner quand tu arme l'appareil :wink:
Avatar de l’utilisateur
bruno_l
Super Gourou
Super Gourou
 
Message(s) : 5481
Inscription : Lundi 10 Avril 2006 20:37
Localisation : pas loin de Tours

Re: Pellicule non exposée

Message par Aristophane » Vendredi 13 Octobre 2017 18:58

Elle tourne, elle tourne !! La prochaine fois, je m'en souviendrai :bienjoue:
Aristophane
 
Message(s) : 14
Inscription : Mercredi 07 Juin 2017 21:22

Re: Pellicule non exposée

Message par Gilles88 » Vendredi 13 Octobre 2017 20:10

Et pourtant, elle tourne...
Gilles88
Super Gourou
Super Gourou
 
Message(s) : 4889
Inscription : Lundi 16 Septembre 2013 18:22
Localisation : Vosges


Retour vers SOS Médecins

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

  • Publicité
Le site des restos du coeur