Boutique Photo Argentique

Problème de négatif: développement ou appareil défectueux ?

Ici on ne discute pas esthétique, mais seulement clinique... La photo est ratée et tu aimerais savoir ce qui a cloché afin de ne pas reproduire cette erreur ? Nos éminents médecins du développement, du tirage ou même de la prise de vue, sont là pour t'aider !

Re: Problème de négatif: développement ou appareil défectueu

Message par phildu24 » Samedi 14 Novembre 2020 16:44

Kain a écrit :(...) je me suis relancé aujourd'hui à l'attaque de ma Kentmere 400 de test développement (en fait celle d'hier, ne devais pas être développée hier, j'ai mélangé les deux films :oops: ) après des heures d'entrainement de mise en spire avec une pauvre pellicule sacrifiée juste pour l'occasion.


Si j'ai tout comprendu, tu as développé ta pelloche d'exercie au lieu de la Kentmère du Canon ?...
Avatar de l’utilisateur
phildu24
Super Gourou
Super Gourou
 
Message(s) : 2560
Inscription : Jeudi 17 Janvier 2008 16:49
Localisation : Le Perigord Blanc ( et Noir...)

Re: Problème de négatif: développement ou appareil défectueu

Message par Kain » Samedi 14 Novembre 2020 17:11

phildu24 a écrit :
Kain a écrit :(...) je me suis relancé aujourd'hui à l'attaque de ma Kentmere 400 de test développement (en fait celle d'hier, ne devais pas être développée hier, j'ai mélangé les deux films :oops: ) après des heures d'entrainement de mise en spire avec une pauvre pellicule sacrifiée juste pour l'occasion.


Si j'ai tout comprendu, tu as développé ta pelloche d'exercie au lieu de la Kentmère du Canon ?...


En gros, j'ai oublié d'identifier mes peloches, je me suis mélangé les pinceaux et j'ai sacrifié hier une peloche qui n'était absolument pas destinée à un test grandeur nature.
Kain
 
Message(s) : 8
Inscription : Vendredi 13 Novembre 2020 15:32

Précédent

Retour vers SOS Médecins

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

  • Publicité