Le site des restos du coeur

Tâches noir sur le négatif 120

Ici on ne discute pas esthétique, mais seulement clinique... La photo est ratée et tu aimerais savoir ce qui a cloché afin de ne pas reproduire cette erreur ? Nos éminents médecins du développement, du tirage ou même de la prise de vue, sont là pour t'aider !

Re: Tâches noir sur le négatif 120

Message par bene29 » Mardi 13 Juillet 2021 19:05

vdragon76 a écrit :Pas tellement moins piqué, mais de fait avec plus de grain qu'un 6/6, la surface étant plus petite.
A ça on rajoute un renforcement du grain à cause du scanner, et c'est pesé!
C'est quoi comme scanner?

V.


C'est un Epson V600
Avatar de l’utilisateur
bene29
Passionné
Passionné
 
Message(s) : 101
Inscription : Mercredi 10 Février 2021 10:05

Re: Tâches noir sur le négatif 120

Message par Oriu » Mercredi 14 Juillet 2021 5:47

La photo des vaches me semble correct à part ce "grain" vraiment moche et pas sûr que ça soit le grain du film d'ailleurs. il faut regarder les réglages choisis pour scanner et traiter l'image.
La dernière sur la foret et les rochers, probablement faite à grande ouverture avec mise au point sur les premiers arbres, devant les rochers sont flous et derrière c'est pareil.
Si la mise au point a été réalisée sur les rochers, il y a un problème de calage de l'appareil (dépoli, miroir, monture ???)
les autre photos sur les lointains c'est pas génial, c'est peut être en partie explicable si les vues sont faites à f16 :roll:
j'avais un Epson V500 la résolution du scanner n'était pas suffisante pour voir le vrai grain du film, à vouloir obtenir une image avec le grain net à coups de rehaussement par soft le grain est modifié, exagéré, un excellent remède pour se mettre au tirage.
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 29631
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Tâches noir sur le négatif 120

Message par bene29 » Mercredi 14 Juillet 2021 7:55

Bonjour,

effectivement la photo des rochers dans la forêt est fait à F2. mais la mise au point était sur les rochers.. Alors mauvais calage miroir ou dépoli :roll:

ce qui est étonnant les photos sont faite avec deux appareils différents alors les deux aurait ce soucis , étrange! je vais quand même vérifier.

J'ai remarquer une chose aussi les photos qui sont correct sont prit en mode " portrait " et non en paysage. j'ai essayer pour voir de recadrer en paysage celle qui sont faite en portrait et bien on n'a pas l'impression que la photo soit moins nette.

Alors est ce que un dépoli ou miroir pas bien caler peut faire ce genre de chose?


On va y arriver!!! :D
Avatar de l’utilisateur
bene29
Passionné
Passionné
 
Message(s) : 101
Inscription : Mercredi 10 Février 2021 10:05

Re: Tâches noir sur le négatif 120

Message par Oriu » Mercredi 14 Juillet 2021 7:59

Quel Nikon ? quel type de verre de visée ? et est ce que la vue est bonne ou corrigée pour bien voir les dispositif d'aide à la mise au point (dépoli, micro-prismes, stigmomètre)
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 29631
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Tâches noir sur le négatif 120

Message par bene29 » Mercredi 14 Juillet 2021 8:01

C'est fait avec un Nikon F et verre de visée type J ( microprisme)
l'autre c'est un nikon fe2 avec un verre classique il me semble ( microprisme+strigo)

Je fais la casi totalité de mes map au micro-prisme
Avatar de l’utilisateur
bene29
Passionné
Passionné
 
Message(s) : 101
Inscription : Mercredi 10 Février 2021 10:05

Re: Tâches noir sur le négatif 120

Message par bene29 » Mercredi 14 Juillet 2021 8:37

Je viens de vérifier le dépoli et miroir sont correctement positionner dans leur emplacements.

quand j'ai fais mon développement a 19° j'ai développer 14min. j'ai pas pris en compte le calcul temp/température. d'après le site massive charte j'aurais du développer 15min . ça peut jouer ça?
Avatar de l’utilisateur
bene29
Passionné
Passionné
 
Message(s) : 101
Inscription : Mercredi 10 Février 2021 10:05

Re: Tâches noir sur le négatif 120

Message par Oriu » Mercredi 14 Juillet 2021 8:50

Pour le développement c'est bon au niveau de la durée pour ID11 1+1 http://tables.pirate-photo.fr/cherche.p ... &select=10
Pour la mise au point je ne sais pas, si le défaut apparait sur les deux boitiers, à moins d'avoir 2 appareils bricolés, je pense que le mode commun c'est la vue :roll:
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 29631
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Tâches noir sur le négatif 120

Message par bene29 » Mercredi 14 Juillet 2021 8:54

Alors je ne sais vraiment pas ce qui a pu ce passer. les map était nickel au micro-prisme. Il faudrait que je re fasse un test.
Avatar de l’utilisateur
bene29
Passionné
Passionné
 
Message(s) : 101
Inscription : Mercredi 10 Février 2021 10:05

Re: Tâches noir sur le négatif 120

Message par vdragon76 » Mercredi 14 Juillet 2021 9:38

Une seule manière de déterminer si c'est net ou flou: une bonne loupe sur le négatif et une table lumineuse. Maintanant, il n'y a pas que le calage de la netteté de l'objectif/boitier: il y a aussi le flou de bougé, qui peut être presque indétectable dans les vitesses "limite": il y a des gens qui ont la main plus ou moins stable, à vitesse égale. 2 photos au 60eme de seconde (la vitesse"théorique" minimale avec un 50mm) faites par 2 personnes différentes, ça peut sacrément jouer sur le piqué (moi, par exemple, je devrais plutôt passer au 125eme... bon, j'emploie souvent un pied aussi, le problème est ainsi réglé).

Et bon, un epson 600, sans pour autant démériter, n'est pas non plus un scanner high-end: il est - comme presque tous les flatbed - un peu mou, et on a tendance à renforcer trop pour compenser. Et donc de faire monter le grain.
La seule solution: reforcer légèrement au scan, et le plus légèrement possible sous photoshop (ou autre), qui à faire 2 ou 3 passes de renforcement, ce qui aide parfois.

V.
vdragon76
Super Gourou
Super Gourou
 
Message(s) : 3605
Inscription : Mardi 14 Mai 2013 15:50
Localisation : Bruxelles

Re: Tâches noir sur le négatif 120

Message par bene29 » Vendredi 16 Juillet 2021 13:26

Bonjour

je viens au nouvelles!

J'ai mon fixateur qui n'a pas l'air de bien fonctionner, je trouve ça étrange, celui ci n'a même pas 2 mois.

J'ai mis un bout d'amorce dans du fixateur , et le film ne réagis pas , il ne deviens pas transparent. c'est curieux j'ai aucun dépôt sur le fixateur et il a sa belle couleur d'origine. (c'est bien un bout d'amorce vierge non développer)

ça pourrait avoir un rapport avec le problème rencontrer? je suppose que non..
Avatar de l’utilisateur
bene29
Passionné
Passionné
 
Message(s) : 101
Inscription : Mercredi 10 Février 2021 10:05

Re: Tâches noir sur le négatif 120

Message par Oriu » Vendredi 16 Juillet 2021 14:36

un fixateur c'est pas la durée de stockage qui compte, mais la surface traitée.
un fixateur pollué par le révélateur ou un autre produit basique est rapidement mort
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 29631
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Tâches noir sur le négatif 120

Message par vdragon76 » Vendredi 16 Juillet 2021 14:46

Quoique... une bonne petite pollution croisée entre fix et révélateur...

V.
vdragon76
Super Gourou
Super Gourou
 
Message(s) : 3605
Inscription : Mardi 14 Mai 2013 15:50
Localisation : Bruxelles

Re: Tâches noir sur le négatif 120

Message par bene29 » Vendredi 16 Juillet 2021 15:07

Oriu a écrit :un fixateur c'est pas la durée de stockage qui compte, mais la surface traitée.
un fixateur pollué par le révélateur ou un autre produit basique est rapidement mort




si il était mort , je n'aurais pas un négatif comme ça si? j'ai l'impression que le négatif est bien fixer pourtant

je joins une ou deux photos. pas facile de prendre sans voir les reflets..

vous me conseiller de changer de révélateur et fixateur? il me reste un film a faire côté révélateur et fixateur je dirait qu'il reste un bon quart.

merci a tous

ps: j'utilise le fixateur à bain perdu


https://zupimages.net/up/21/28/r5d1.jpg

https://zupimages.net/up/21/28/wn1v.jpg
Avatar de l’utilisateur
bene29
Passionné
Passionné
 
Message(s) : 101
Inscription : Mercredi 10 Février 2021 10:05

Re: Tâches noir sur le négatif 120

Message par Rémy_91 » Vendredi 16 Juillet 2021 15:49

Salut !
Fix à bain perdu, c'est du gâchis polluant, ça "s'use" par la surface traitée.
Tu dis qu'il néclaircit pas un bout de film, en combien de temps ? Et tu nous montre un film bien fixé.
Je ne vois pas de défaut, sauf que la photo n'est pas prise devant une surface uniforme.
J'aimerai comprendre !
:hello:
Avatar de l’utilisateur
Rémy_91
Super Gourou
Super Gourou
 
Message(s) : 3375
Inscription : Jeudi 05 Janvier 2012 13:57
Localisation : Briis sous Forges 91640

Re: Tâches noir sur le négatif 120

Message par bene29 » Vendredi 16 Juillet 2021 15:59

salut :)

Oui je compte a l'avenir le ré utiliser pour au moins 1-2 film

bah oui je comprends pas non plus , j'ai l'impression qu'il est bien fixer mais ce matin j'ai mis un bout d'amorce dans le bouchon du fixateur et impossible de rendre transparent l'amorce.

je l'ai fait donc pure , peut être qu'il fallais dilué avec de l'eau ? comme je fais quand je développe?
Avatar de l’utilisateur
bene29
Passionné
Passionné
 
Message(s) : 101
Inscription : Mercredi 10 Février 2021 10:05

Re: Tâches noir sur le négatif 120

Message par lignesbois » Vendredi 16 Juillet 2021 16:18

Tu semble utiliser du Rapid Fixer (comme moi). Dilution du stock contenu dans la bouteille d'origine à 1+4
Soit 5 litres de fixateur prêt à l'emploi par litre de Rapid Fixer acheté.
La bande d'amorce ne devient pas immédiatement transparente. selon le degré d'usure du fixateur, cela prend 1 à 3min environ. Au delà, il est sage de remplacer le fixateur (sachant que tu doubles le temps d'obtention de la transparence sur l'amorce pour fixer ton film)
lignesbois
Super Gourou
Super Gourou
 
Message(s) : 2107
Inscription : Samedi 13 Avril 2019 11:32
Localisation : Gironde, pas loin d'un gros tas de sable

Re: Tâches noir sur le négatif 120

Message par bene29 » Vendredi 16 Juillet 2021 16:21

oui j'utilise du rapid fixer. dans mon cas je me suis inspirer de la vidéo d'ilford , donc je prepare au dernier moment , 60 ml fixateur 240 eau pour un film 135 ( dilué 1+4)

dans mon cas ça n'a jamais été transparent l'amorce. mais le film que j'ai fait y'a 5 jours était nickel apparament au vue des photos. donc c'est un mystère pour quoi mon amorce ne devient pas transparent
Avatar de l’utilisateur
bene29
Passionné
Passionné
 
Message(s) : 101
Inscription : Mercredi 10 Février 2021 10:05

Re: Tâches noir sur le négatif 120

Message par Oriu » Vendredi 16 Juillet 2021 16:31

il semble que le négatif montré soit bien fixé. Un film mal fixé présente des zones laiteuses.
Si on constate ça après avoir ouvert la cuve il suffit de replonger le négatif dans le fixateur, même couvercle ouvert.
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 29631
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Tâches noir sur le négatif 120

Message par bene29 » Vendredi 16 Juillet 2021 16:33

Oui c'est bien ce que je me disais, tout à l'air normal. Mais alors pour quoi le test de l'amorce n'a pas fonctionner ? J'ai fais le test sur 3 bout d'amorce et toujours aucune réaction..
Avatar de l’utilisateur
bene29
Passionné
Passionné
 
Message(s) : 101
Inscription : Mercredi 10 Février 2021 10:05

Re: Tâches noir sur le négatif 120

Message par Oriu » Vendredi 16 Juillet 2021 16:36

c'est bien un bout de film vierge non développé ?
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 29631
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

PrécédentSuivant

Retour vers SOS Médecins

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)

  • Publicité