Boutique Photo Argentique

Cellule canon A1

Questions relatives aux appareils photo argentique reflex, leurs objectifs et accessoires.

Cellule canon A1

Message par BĂ©nĂ©dicte » Dimanche 29 Avril 2018 14:15

Bonjour,

J'ai acheté un canon A1 (100€) que j'ai fait réparer. J'ai fait réparer les mousses ainsi que le problème du bruit appelé "squeak" (140€).
J'ai donc récupéré mon appareil. Je lui ai mis une pellicule Ultramax 400 iso. Mon problème est que la cellule m'indique une vitesse de 1/8 et une ouverture de 5,6 pour 400 iso alors que mon application Lightmeter m'indique pour la meme exposition une vitesse de 1/30 et une ouverture de 5,6. C'est une application que j'utilise régulièrement pour d'autres appareils. Elle a toujours été très fiable. J'ai fait le test sur différentes expositions et j'ai toujours le meme décalage . La cellule me donne la meme exposition que mon application Lightmeter lorsque j'induis en erreur l'appareil en lui indiquant 1600 iso au lieu de 400 iso.
Est ce que c'est la cellule du canon A1 qui pose problème? Est ce que je dois la suivre ou l'induire en erreur? Est ce un problème récurent ?

Cordialement
Bénédicte
 
Message(s) : 4
Inscription : Dimanche 15 Avril 2018 10:50

Re: Cellule canon A1

Message par diego » Dimanche 29 Avril 2018 16:57

Salut Bénédicte,

Avant tout, tu as bien réglé l'iso de ton A1 en 400 :?: :-**

Sinon il est normal dans certains conditions d'avoir de différences de mesure entre ton appareil (mesure pondéré central) et une cellule externe (mesure de la lumière incidente).
Comme ton A1 fait une mesure pondéré central ça dépends donc sur quoi tu vises (sur une fenêtre, sur un visage en contre jour ou pas, etc).

Donc comme c'est la première fois que tu l’utilises ton A1 je te recommande d'essayer des différentes réglages (cellule A1, appli, autre), des le noter et après développement tu pourras comparer.

Mais attention à 1/8s tu auras une photo pas nette (flou de bougé/vibrations du miroir). Essaye donc de pas descendre de 1/30, voir 1/60 si possible.
Donc ouvre plus l'ouverture de ton objectif pour permettre de monter en vitesse.
Si tu as un 50mm f/1.8 comme objectif tu n'auras pas de problème pour monter la vitesse.

ps: Tant qu'on est là profite pour passer par la section Présentation des nouveaux membres et ainsi te présenter ;)
Avatar de l’utilisateur
diego
Super Gourou
Super Gourou
 
Message(s) : 1019
Inscription : Vendredi 28 Août 2015 14:20
Localisation : Dans le 34, près des étangs


Retour vers Appareils photo reflex (SLR)

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)

  • PublicitĂ©
Le site des restos du coeur