Le site des restos du coeur

Bruit de déclenchement du Pentax K1000

Conseils pour la réparation et l'entretien du matériel photographique.

Bruit de déclenchement du Pentax K1000

Message par SyGus » Jeudi 02 Mai 2013 13:34

Salut,

Hier je suis revenu d'un vide-grenier avec un Pentax K1000, apparemment en assez bon état mises à part les mousses : les vitesses lentes sonnent juste (je n'ai pas encore pris le temps de vérifier plus précisément) et la cellule à l'air ok aussi (après recablage du logement de la pile...).

Par contre, je me pose une question au sujet d'un bruit, qui ressemble à un bruit de rebond, après le déclenchement. Pour être plus clair, après le retour en position du miroir et la fermeture de l'obturateur, j'ai l'impression qu'une pièce se remet en place à l'intérieur du boitier. Cela se produit pour certaines vitesses lentes uniquement (1/30, 1/15, 1/2, 1s). Je ne jamais entendu ça sur un autre boitier.
Est-ce que c'est anormal ? D'où cela pourrait-il provenir ? Je préfèrerais en savoir plus avant de me lancer dans le remplacement des mousses...
Merci pour vos lumières !
SyGus
Intéressé
Intéressé
 
Message(s) : 65
Inscription : Jeudi 21 Février 2013 19:16
Localisation : Haut-Rhin

Re: Bruit de déclenchement du Pentax K1000

Message par joelc » Jeudi 02 Mai 2013 14:03

Ça fait partie du charme des vieux Pentax, tous mes Soptmatic font ça, de même que mes Leica (au 15e et 30e), sans doute ont-ils un mécanisme des vitesses lentes similaire qui donne ce petit rebond alors qu'il se remonte!
Avatar de l’utilisateur
joelc
Super Gourou
Super Gourou
 
Message(s) : 2717
Inscription : Mardi 13 Décembre 2011 17:52
Localisation : Morges, Suisse

Re: Bruit de déclenchement du Pentax K1000

Message par Krg » Jeudi 02 Mai 2013 15:45

joelc a écrit :Ça fait partie du charme des vieux Pentax, tous mes Soptmatic font ça ...
Et puisque le K1000 n'est qu'un Spotmatic à baïonnette...
Avatar de l’utilisateur
Krg
Gourou
Gourou
 
Message(s) : 512
Inscription : Vendredi 17 Décembre 2004 18:09

Re: Bruit de déclenchement du Pentax K1000

Message par SyGus » Jeudi 02 Mai 2013 16:00

Ok, tout va bien donc ! C'était un peu surprenant sur le coup, mon MX par exemple ne se comporte pas comme ça...
Je vais pouvoir tranquillement continuer à faire un brin de toilette au bestiau ! Merci pour ces réponses :)
SyGus
Intéressé
Intéressé
 
Message(s) : 65
Inscription : Jeudi 21 Février 2013 19:16
Localisation : Haut-Rhin

Re: Bruit de déclenchement du Pentax K1000

Message par mario88 » Samedi 04 Mai 2013 20:29

joelc a écrit :Ça fait partie du charme des vieux Pentax, tous mes Soptmatic font ça, de même que mes Leica (au 15e et 30e), sans doute ont-ils un mécanisme des vitesses lentes similaire qui donne ce petit rebond alors qu'il se remonte!

bonjour
ça n'a rien avoir avec le charme,sous le miroir un petit ergot sert a soutenir le miroir en position repos,il suffit de mettre une petit goutte de colle néoprène dessus pour que le miroir ne fasse plus ou fasse moins de bruit,surtout ne rien mettre d'autre car risque de flou pour la M.A.P
amicalement
mario
Avatar de l’utilisateur
mario88
Gourou
Gourou
 
Message(s) : 764
Inscription : Mardi 25 Mai 2010 8:18
Localisation : lille

Re: Bruit de déclenchement du Pentax K1000

Message par joelc » Dimanche 05 Mai 2013 5:23

J'ai fait quelques essais, ce n'est pas un rebond du miroir, c'est bien l'obturateur puisqu'il fait aussi ce bruit quand je maintiens le miroir en haut avec mon doigt. D'autre part, mon Leica M3 fait aussi ce bruit (en moins fort, certes) sans être équipé de visée reflex. Je pense que c'est l'échappement des vitesses lentes qui se remet en position et rebondit en fin de course en donnant ce djiik, djik, djik.
Avatar de l’utilisateur
joelc
Super Gourou
Super Gourou
 
Message(s) : 2717
Inscription : Mardi 13 Décembre 2011 17:52
Localisation : Morges, Suisse

Re: Bruit de déclenchement du Pentax K1000

Message par mario88 » Lundi 06 Mai 2013 20:18

bonjour
ou des rideaux trop tendu...
mario
Avatar de l’utilisateur
mario88
Gourou
Gourou
 
Message(s) : 764
Inscription : Mardi 25 Mai 2010 8:18
Localisation : lille

Re: Bruit de déclenchement du Pentax K1000

Message par SyGus » Mercredi 08 Mai 2013 18:40

Pour être sûr qu'on se comprenne bien, c'est un bruit qu'on entend une fois que le miroir et l'obturateur ont fait leur boulot ; tout se remet en place et le bruit se fait entendre après.
Pour moi l'explication de joelc tient bien debout !
SyGus
Intéressé
Intéressé
 
Message(s) : 65
Inscription : Jeudi 21 Février 2013 19:16
Localisation : Haut-Rhin


Retour vers Dépannage, entretien, réparation et outillage photographique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : lulu69 et 3 invité(s)

  • Publicité