Boutique Photo Argentique

CANON AE-1, levier de rembobinage ne tourne pas?

Conseils pour la réparation et l'entretien du matériel photographique.

CANON AE-1, levier de rembobinage ne tourne pas?

Message par Averas » Dimanche 22 Janvier 2017 11:48

Bonjour,

J'ai acquis il y a peu mon premier argentique et j'arrive quelque peu à me débrouiller.

J'ai pu déjà prendre plusieurs photos, une pellicule entière, le premier problème qui en ressort c'est que lorsque j'arme l'appareil, le bouton de rembobinage (ou ouverture du caisson) ne tourne pas, apparement il devrait selon ce que j'ai pu voir sur internet.
Est-ce grave sachant que la pellicule défile à l'intérieur (j'ai ouvert le boitier sur une autre pellicule et j'ai armé plusieurs fois pour vérifier que la pellicule défilait bien) et qu'après mes 36 poses je peux tout à fait rembobiner la pellicule?

J'ai pris comme je vous l'ai dit 36 poses soit une pellicule entière mais le compteur ne s'est pas arrêté et apparement il me disait que je pouvais continuer à en prendre ce que je n'ai pas fait. Je suppose que cela est dû au mécanisme de rembobinage qui ne marche pas?

De plus j'ai donc eu du mal à sortir cette première pellicule (oublié d'appuyer sur le bouton sur le dessous de l'appareil, j'ai tiré comme un...) et du coup j'ai finis par la faire sortir mais elle est resté à la lumière de ma chambre, qui est assez sombre, un peu de temps... Ça vaut le coup ou non d'aller la faire développer pour voir si malgré que le système de rembobinage ne marche pas, les photos sont bien prises?

Merci d'avance pour vos réponses , Anthony
Averas
 
Message(s) : 7
Inscription : Samedi 21 Janvier 2017 15:44

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par Oriu » Dimanche 22 Janvier 2017 12:16

Encore un Canon AE1 8) mais bon à mon avis cette fois c'est peut être pas une panne, mais un mauvais accrochage du film :wink:
Merci de passer par la rubrique présentation viewforum.php?f=18
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 22432
Inscription : Lundi 21 Avril 2008 18:37
Localisation : 37 mais 2A par le coeur

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par Averas » Dimanche 22 Janvier 2017 12:29

Oriu, justement c'est ce que je me suis dis également au départ, mais j'ai bien mis le film à plat, il tourne bien lors de l'armement, placé dans le bon sens j'espère... Je joins une photo: https://imgur.com/gallery/4HEoz

PS: présentation faite :bienjoue:
Averas
 
Message(s) : 7
Inscription : Samedi 21 Janvier 2017 15:44

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par Oriu » Dimanche 22 Janvier 2017 12:32

quand la cartouche est placée, on appui sur la manivelle, comme ça la cartouche est bloquée et l'axe fendu rendre dans l'axe de la bobine du film, ce qui permet de rembobiner en fin de film et là la manivel doit tourner.
L'axe ne tombe pas forcement à la bonne place il faut tourner un peu la manivelle
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 22432
Inscription : Lundi 21 Avril 2008 18:37
Localisation : 37 mais 2A par le coeur

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par Averas » Dimanche 22 Janvier 2017 12:38

Comme ceci si je ne me trompe pas: https://imgur.com/gallery/o0nPa

Pourtant lorsque la manivelle est bien enfoncée comme je l'ai montré sur la photo, malgré l'armement elle ne tourne pas, et si je l'a fais tourner à la main elle tourne dans le vide comme si les deux axes ne se touchent pas. Mais le rembobinage marche...

C'est pour ça que je suis un peu perdu ahah... :tete:
Averas
 
Message(s) : 7
Inscription : Samedi 21 Janvier 2017 15:44

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par Oriu » Dimanche 22 Janvier 2017 12:41

alors ça veut dire que le film est mal attaché, ou que le débrayage (bouton en dessous de l'appareil) est resté enfoncé
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 22432
Inscription : Lundi 21 Avril 2008 18:37
Localisation : 37 mais 2A par le coeur

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par Averas » Dimanche 22 Janvier 2017 13:00

Le film est attaché comme ceci: https://imgur.com/gallery/xQgyy
Et je ne crois pas que le bouton soit enfoncé...
Averas
 
Message(s) : 7
Inscription : Samedi 21 Janvier 2017 15:44

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par Rémy_91 » Dimanche 22 Janvier 2017 13:03

Salut !
à la main elle tourne dans le vide comme si les deux axes ne se touchent pas. Mais le rembobinage marche...
Là, il faut que tu nous explique car c'est un peu contradictoire... Faudrait savoir : si le rembobinage marche c'est donc que la manivelle embraye bien sur la bobine de la cartouche :?:
:hello:

Et il faut aussi quelques tours pour tendre le film dans la cartouche
Avatar de l’utilisateur
Rémy_91
Super Gourou
Super Gourou
 
Message(s) : 1893
Inscription : Jeudi 05 Janvier 2012 14:57
Localisation : Briis sous Forges 91640

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par Averas » Dimanche 22 Janvier 2017 13:11

Miraculeusement ça tourne bien enfin!!! Ahah tellement heureux!

J'ai tenté donc de rembobiner un petit coup, j'ai eu du mou pendant un certain moment et d'un coup j'ai pu rembobiner. Et donc là j'ai fermé le capot, armé, le bouton de rembobinage a tourné légèrement, j'ai déclenché et ré-armé et finalement le bouton a tourné d'un coup sec, merci pour votre aide tout de même, je pense que je m'y prenais un peu mal... :lol:

Je pars à Londres dans quelques jours, pressé de voir le résultat!
Averas
 
Message(s) : 7
Inscription : Samedi 21 Janvier 2017 15:44

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par Oriu » Dimanche 22 Janvier 2017 13:19

Si c'est la première utilisation de ce boitier, ça serai bien de faire des essais à vide, avec la notice à portée de main. déclencher porte arrière ouverte, voir comment il se comporte à différentes vitesses .......
Regarder par devant si le diaphragme se ferme à la valeur souhaité au moment du déclenchement....
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 22432
Inscription : Lundi 21 Avril 2008 18:37
Localisation : 37 mais 2A par le coeur

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par Averas » Dimanche 22 Janvier 2017 13:22

Oriu, c'était le cas justement pendant un petit moment, mais bon je pense m'être perdu avec la mise en place de la pellicule, c'est la première fois que j'en mettais une, j'ai eu du mal! Enfin bon je pense qu'après deux pellicules foirées je suis fin prêt!
Averas
 
Message(s) : 7
Inscription : Samedi 21 Janvier 2017 15:44

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par Oriu » Dimanche 22 Janvier 2017 13:35

je parlais de vérifier l'appareil, pour voir si tout fonctionne bien :roll:
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 22432
Inscription : Lundi 21 Avril 2008 18:37
Localisation : 37 mais 2A par le coeur

Re: CANON AE-1, levier de rembobinage ne tourne pas?

Message par janot » Mardi 31 Janvier 2017 12:14

Averas a écrit :Oriu, c'était le cas justement pendant un petit moment, mais bon je pense m'être perdu avec la mise en place de la pellicule, c'est la première fois que j'en mettais une, j'ai eu du mal! Enfin bon je pense qu'après deux pellicules foirées je suis fin prêt!


A la grande époque il suffisait d'aller dans le magasin du premier photographe venu et il te chargeait la pelloche dans l'appareil...Gratos ! C'est ce que faisait mon beau père avec son Zeiss contina II car il ne savait pas y charger le film... Après je lui ai offert un Minolta AF-C, du moment que la pile était bonne, tout baignait !
Mais je doute qu'aujourd'hui en allant chez un photographe le vendeur soit capable de te charger correctement l'appareil...Un vendeur "vieux" peut être, un jeune certainement pas !
Dernièrement, je voulais acheter du négatif N&B en 120 et la jeune vendeuse du magasin Camara tenait absolument à me vendre de la supéria 135 ! Enfin, c'est déjà pas mal de trouver des pellicules pas trop loin de chez soi... :wink:
Avatar de l’utilisateur
janot
Super Gourou
Super Gourou
 
Message(s) : 2252
Inscription : Mardi 13 Mars 2007 20:37
Localisation : avant l'Alsace, maintenant Marseille...Allez l'OM ;o)


Retour vers Dépannage, entretien, réparation et outillage photographique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)

  • Publicité