Boutique Photo Argentique

Minolta X500 probleme de cellule??

Conseils pour la réparation et l'entretien du matériel photographique.

Minolta X500 probleme de cellule??

Message par abstract2004 » Samedi 02 Septembre 2017 10:48

Bonjour,

j'ai testé mon minolta X500, avec une pellicule fomapan créative 200, les photos ont été prise le matin vers 10H temps ensoleillé avec quelques nuagesje trouve qu'en mode auto les photos sont claires:

en mode auto:

Image Image

en mode manuel avec cellule gossen bixis2:

Image Image

j'ai fait des comparaisons:

Cellule Gossen: 125=22, 250=16
Yashika mat 124g: 125=22, 250=16
Minolta X500: 125=8, 60=16

De plus je trouve les photos pas net


Une idée :wink:

Merci

Bon week
Avatar de l’utilisateur
abstract2004
Super Gourou
Super Gourou
 
Message(s) : 1232
Inscription : Jeudi 23 Juin 2016 7:03
Localisation : Villeneuve sur Lot

Re: Minolta X500 probleme de cellule??

Message par 3point14 » Samedi 02 Septembre 2017 11:11

Tu as développé comment ta pelloche?
3point14
Super Gourou
Super Gourou
 
Message(s) : 2643
Inscription : Mercredi 12 Novembre 2014 8:11
Localisation : Entre Concarneau et Paris

Re: Minolta X500 probleme de cellule??

Message par bruno_l » Samedi 02 Septembre 2017 11:14

la correction d'EV est bien à zéro ?
Avatar de l’utilisateur
bruno_l
Super Gourou
Super Gourou
 
Message(s) : 6907
Inscription : Lundi 10 Avril 2006 19:37
Localisation : pas loin de Tours

Re: Minolta X500 probleme de cellule??

Message par 3point14 » Samedi 02 Septembre 2017 11:18

Il n'y pas de correction d'EV sur le X500.
3point14
Super Gourou
Super Gourou
 
Message(s) : 2643
Inscription : Mercredi 12 Novembre 2014 8:11
Localisation : Entre Concarneau et Paris

Re: Minolta X500 probleme de cellule??

Message par abstract2004 » Samedi 02 Septembre 2017 11:30

3point14 a écrit :Tu as développé comment ta pelloche?


Fomadon R09, 5mm à 20°, agitation 30 secondes puis 10 secondes toutes les minutes
Avatar de l’utilisateur
abstract2004
Super Gourou
Super Gourou
 
Message(s) : 1232
Inscription : Jeudi 23 Juin 2016 7:03
Localisation : Villeneuve sur Lot

Re: Minolta X500 probleme de cellule??

Message par 3point14 » Samedi 02 Septembre 2017 11:34

Quelle dilution?
3point14
Super Gourou
Super Gourou
 
Message(s) : 2643
Inscription : Mercredi 12 Novembre 2014 8:11
Localisation : Entre Concarneau et Paris

Re: Minolta X500 probleme de cellule??

Message par abstract2004 » Samedi 02 Septembre 2017 11:38

12 pour 300, mais si c'était un problème de développement toutes les photos seraient pales :?:
Avatar de l’utilisateur
abstract2004
Super Gourou
Super Gourou
 
Message(s) : 1232
Inscription : Jeudi 23 Juin 2016 7:03
Localisation : Villeneuve sur Lot


Retour vers Dépannage, entretien, réparation et outillage photographique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : lulu69 et 3 invité(s)

  • PublicitĂ©