Boutique Photo Argentique

Problème de dos RB67

Echanges d'informations et de conseils pour le choix d'appareils photo argentique moyen format, d'objectifs, d'accessoires, de pellicules, etc.

Problème de dos RB67

Message par groucha » Dimanche 12 Novembre 2017 10:17

Bonjour à tous,

Je me présente, j'habite pas très loin de la ferme du Garet et j'ai 2 RB-proSD. Un en 6x7 et un en 6x8.
J'ai essayé une bobine de Velvia il y a quelques temps et des traces sont apparues sur les négatifs (ou les positifs) uniquement en pose longue (1 seconde) :
Image
Fuite de lumière ? Peu probable car n'apparaissant pas sur des poses plus courtes
réflexions parasites dans la chambre ?
Je m'interroge car ça déborde sur les vues suivantes et je n'ai pas ça sur mes films noir et blanc.
Quelqu'un aurait-il un avis sur la question, s'il vous plait ?

Belle journée à tous,
groucha
 
Message(s) : 4
Inscription : Vendredi 28 Avril 2017 19:30

Re: Problème de dos RB67

Message par Oriu » Dimanche 12 Novembre 2017 10:31

:bienvenue:

si les film N&B sont traités à la maison et qu'il sont bons et que les développements couleurs sont confiés à un labo, il convient se poser la question d'un souci au labo prestataire :roll:
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 23155
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Problème de dos RB67

Message par vdragon76 » Dimanche 12 Novembre 2017 10:39

Pour moi, c'est une pose longue qui n'est pas terminée, et durant laquelle on a avancé le film avant que l'obturateur ne soit fermé.
Plus embêtant: l'obturateur ne se ferme pas tout court.
C'est là qu'il faut chercher.

V.
vdragon76
Super Gourou
Super Gourou
 
Message(s) : 1934
Inscription : Mardi 14 Mai 2013 15:50
Localisation : Bruxelles

Re: Problème de dos RB67

Message par Oriu » Dimanche 12 Novembre 2017 10:44

il y a pas une histoire de déclencheur souple double spécial sur le RB :?:
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 23155
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Problème de dos RB67

Message par vdragon76 » Dimanche 12 Novembre 2017 10:49

Un boitier mis en pose T (qui a besoin d'un deuxième déclenchement pour fermer l'obturateur) plutôt qu'en pose B ( l'obturateur se ferme quant on relâche la pression)?.

V.
vdragon76
Super Gourou
Super Gourou
 
Message(s) : 1934
Inscription : Mardi 14 Mai 2013 15:50
Localisation : Bruxelles

Re: Problème de dos RB67

Message par Oriu » Dimanche 12 Novembre 2017 10:55

il semble y avoir une procédure pour les poses, page 24 http://www.galerie-photo.com/manuels/ma ... 7-pros.pdf
le double déclencheur c'est pour le relevage du miroir anticipé
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 23155
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Problème de dos RB67

Message par groucha » Dimanche 12 Novembre 2017 11:07

Ouah, Quelle rapidité !

Merci à vous !

Pose longue pas terminée à cause d'un problème d'obturateur ? Je ne pense pas car le problème se pose avec plusieurs objectifs qui ne montrent pas de problème par ailleurs. Et puis le dos est électrique, donc (en théorie) il n'avance pas avant la fermeture... Le RB est censé bloquer...
Les poses incriminées se sont faites à 1 seconde.

Il y a effectivement une procédure de relevage spéciale du miroir sur les RB avec un déclencheur double (une prise sur le boitier et une sur l'objectif) mais je ne l'ai pas utilisée.

Problème de labo ? Pourquoi pas mais cela n'apparait que sur les poses longues (les poses courtes en milieu de bobine sont ok).

En tout cas, ne changez rien, votre forum est vraiment sympa !
groucha
 
Message(s) : 4
Inscription : Vendredi 28 Avril 2017 19:30

Re: Problème de dos RB67

Message par vdragon76 » Dimanche 12 Novembre 2017 13:49

De toute manière, c'est l'avance du film obturateur ouvert, que ce soit un dos mal synchronisé ou autre chose. le labo surement pas.

V.
vdragon76
Super Gourou
Super Gourou
 
Message(s) : 1934
Inscription : Mardi 14 Mai 2013 15:50
Localisation : Bruxelles

Re: Problème de dos RB67

Message par panda589 » Dimanche 12 Novembre 2017 15:41

groucha a écrit :...Et puis le dos est électrique, donc (en théorie) il n'avance pas avant la fermeture... Le RB est censé bloquer...
Les poses incriminées se sont faites à 1 seconde...

Si tu possèdes un dos à avancement manuel ou bien si le dos électrique peut être débrayé en manuel tout en gardant une pose longue d'une seconde afin d'incriminer uniquement le mécanisme d'avancement électrique qui n'est pas bien synchronisé avec la fermeture de l'obturateur:idea: :?: :?: :roll:
Avatar de l’utilisateur
panda589
Super Gourou
Super Gourou
 
Message(s) : 3214
Inscription : Vendredi 18 Août 2006 21:40
Localisation : de l'Italie qui descendrait l'Escaut

Re: Problème de dos RB67

Message par Oriu » Dimanche 12 Novembre 2017 16:23

d'autres précisions sur le manuel du dos page 4 en relation avec les poses et l’avancement du film
http://mamiya.org/content/RB_6x8_Power_back.pdf
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 23155
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Problème de dos RB67

Message par groucha » Lundi 13 Novembre 2017 13:30

Bonjour,

Le plus simple est la solution de panda : on laisse le dos sur off, on avance d'une vue en manuel à la fin de l'obturation.
Ou alors j'enlève les piles, ce qui me permettra de partir un peu plus léger...
Si le problème n'apparait plus, j'aurai mis le doigt sur le problème.
Merci à vous, j'étais plutôt parti sur un problème de réflexion parasite à l'intérieur de la chambre.
Merci à Oriu pour la notice du dos que je ne possédais pas.

Quant à faire réparer le matériel... J'attendrai de faire un tour en Bretagne pour contacter Monsieur THUREL.

Bonne journée à tous
groucha
 
Message(s) : 4
Inscription : Vendredi 28 Avril 2017 19:30

Re: Problème de dos RB67

Message par panda589 » Lundi 13 Novembre 2017 14:00

groucha a écrit :...Si le problème n'apparait plus, j'aurai mis le doigt sur le problème...

Sur le dernier lien donné par Oriu concernant le dos électrique à la dernière page sur le tableau en bas, il est bien spécifié de placer le sélecteur de vitesses du dos sur LT pour des vitesses d'obturateur allant de 1/4sec à 1sec...Si ça peut aider :?: :idea: :roll:
Avatar de l’utilisateur
panda589
Super Gourou
Super Gourou
 
Message(s) : 3214
Inscription : Vendredi 18 Août 2006 21:40
Localisation : de l'Italie qui descendrait l'Escaut

Re: Problème de dos RB67

Message par Oriu » Lundi 13 Novembre 2017 16:21

LT, low time :roll:
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 23155
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Problème de dos RB67

Message par groucha » Mardi 14 Novembre 2017 14:01

Effectivement,
Si j'avais eu cette notice auparavant, je n'aurai pas ouvert ce fil...
Pour info, cette fonction existe aussi sur le dos électrique 6x7.

Bref, problème résolu, bonne journée à tous,
groucha
 
Message(s) : 4
Inscription : Vendredi 28 Avril 2017 19:30


Retour vers Appareils photo moyen format

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : benja et 4 invité(s)

  • Publicité