Boutique Photo Argentique

Nikon EM, aiguille bloquée ?

Conseils pour la réparation et l'entretien du matériel photographique.

Nikon EM, aiguille bloquée ?

Message par Jean-Claude.B » Dimanche 10 Juin 2018 15:19

Un ami m'a donné quelques appareils argentiques inutilisés, que j'essaie par principe. Dont un Nikon EM qui à vide semble marcher mais dont l'aiguille reste obstinément bloquée en haut de l'échelle du viseur. J'ai quand même voulu tester pour voir si l'automatisme marchait, en prenant la même photo à toutes les ouvertures du diaphragme de 1,8 à 16, et c'est à peu près uniforme

Image
(scan de tirage contact, la pelloche est une ACROS 100 trouvée dans l'appareil, d'âge incertain et développée à l'arrache dans Ilfotech 1+29).
J'ai juste contrasté un peu la zone où sont écrites les ouvertures de diaph, pour que ce soit plus lisible. Mais les autres parties de l'image sont brutes de scan. Les petites parties plus noires, c'est parce que j'ai effacé l'ardoise avec une éponge et que ce n'était pas sec !

C'est un peu embêtant que cette aiguille ne réponde pas, parce que du coup on ne sait pas du tout à quelle vitesse l'appareil travaillle. Je rappelle que ce Nikon EM est un réflex basique offrant le choix entre la pose B, une vitesse manuelle au 1/90 pour le flash et un mode AUTO qui est en fait un semi-auto à priorité ouverture.

Si quelqu'un a une petite idée pour débloquer cette aiguille, merci d'avance.
Avatar de l’utilisateur
Jean-Claude.B
Super Gourou
Super Gourou
 
Message(s) : 1938
Inscription : Jeudi 09 Avril 2015 12:01
Localisation : environ par 48°48' nord et 2°16' est

Re: Nikon EM, aiguille bloquée ?

Message par janot » Dimanche 10 Juin 2018 19:16

L'aiguille est solidaire de la partie mobile d'un petit galvanomètre, il peut arriver que le mécanisme de rotation se grippe à cause de poussières, de morceaux de mousse du miroir ou du verre de visée... Plus rarement le galva est "mort" .
Il n'y a pas de solution miracle à part le démontage... Parfois un petit coup de soufflette (bombe à air sec) bien placée par la cage du miroir (le galva est souvent sur le coté gauche du prisme vu de l'AR) et il se libère... mais c'est rare et cela ne m'est arrivé qu'une fois sur un SRT ! :cry:
Avatar de l’utilisateur
janot
Super Gourou
Super Gourou
 
Message(s) : 2329
Inscription : Mardi 13 Mars 2007 19:37
Localisation : avant l'Alsace, maintenant Marseille...Allez l'OM ;o)

Re: Nikon EM, aiguille bloquée ?

Message par philippe56 » Mardi 12 Juin 2018 16:42

bonjour
j ai en ce moment un nikon em confie par un ami pour verification il a bien vecu
l aiguille se debloque apres 3 declenchements apres fermeture du dos apres changement des piles
philippe56
Passionné
Passionné
 
Message(s) : 121
Inscription : Jeudi 03 Février 2011 22:19
Localisation : lorient

Re: Nikon EM, aiguille bloquée ?

Message par Jean-Claude.B » Mercredi 13 Juin 2018 12:23

Merci Philippe, j'ignorais cette particularité. C'est donc une manière de mettre en service l'automatisme seulement quand on a passé les trois vues d'amorce, astucieux ! Comme j'en ai un autre j'ai essayé et ça fonctionne, mais sur le premier même à la fin de la pellicule l'aiguille ne bouge pas alors que l'automatisme fonctionne (voir ma planche contact). J'en conclus que c'est un problème du galvanomètre, la mesure de lumière semble bien fonctionner.
@ janot : d'une part l'aiguille est au dessus du verre de visée (sinon on la verrait floue) donc le galvano est inaccessible, mais même si il l'était je ne me risquerais pas à envoyer un coup de bombe à air sur quelque chose d'aussi fragile, c'est un coup à mettre en vrac le ressort spirale.

De toute façon, ce petit boîtier ne vaut pas le prix d'une réparation,
Avatar de l’utilisateur
Jean-Claude.B
Super Gourou
Super Gourou
 
Message(s) : 1938
Inscription : Jeudi 09 Avril 2015 12:01
Localisation : environ par 48°48' nord et 2°16' est


Retour vers Dépannage, entretien, réparation et outillage photographique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

  • Publicité
Atelier GMS