Boutique Photo Argentique

trace noir film après développement

Echanges sur tous les aspects du labo photo argentique noir et blanc : matériels, développement des films, tirage, etc. Présentations des labos photo argentique noir et blanc.

trace noir film après développement

Message par Fredphoto76 » Vendredi 09 Novembre 2018 20:12

bonsoir a tous, je viens de développer un film et j'ai une bande bien noir sur une vue et sur 2 autre mais moi prononcé, savez vous d'ou cela peut venir?
c'est coté début du film, enfin plutôt la fin du film, cette pellicule a été chargé dans mon canon eos 500 N et des que l'on met la cartouche, le film est rembobiné directement sur la bobine réceptrice et au fur et a mesure de la prise de vue elle se rembobine dans sa cartouche.. voici la photo pour bien voir
Image
Fredphoto76
Passionné
Passionné
 
Message(s) : 135
Inscription : Lundi 16 Juillet 2018 12:06

Re: trace noir film après développement

Message par Oriu » Vendredi 09 Novembre 2018 20:14

Une entrée de lumière dans l'appareil, probablement au niveau des joints de la porte
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 24836
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: trace noir film après développement

Message par Fredphoto76 » Vendredi 09 Novembre 2018 20:27

Oriu a écrit :Une entrée de lumière dans l'appareil, probablement au niveau des joints de la porte

?
c'est étonnant ça fait ça que sur la fin du film , si il y avait une fuite ça serait sur tout le film :roll:
Fredphoto76
Passionné
Passionné
 
Message(s) : 135
Inscription : Lundi 16 Juillet 2018 12:06

Re: trace noir film après développement

Message par Oriu » Vendredi 09 Novembre 2018 20:33

c'est dans l'appareil, ou pendant le chargement dans la spire.
Mais vu la forme ça me fait plus penser à l'appareil :roll: peut être une ambiance plus lumineuse pendant les dernières vues qui explique ce voile, il y a aussi le temps de pose entre chaque vue
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 24836
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: trace noir film après développement

Message par Fredphoto76 » Vendredi 09 Novembre 2018 20:46

je ne sais pas si cela peut venir de ça, mais j'ai appliqué cette méthode pour récupérer l'amorce du film pour la charger dans la spire https://www.youtube.com/watch?v=a8NFgJYgHy8
sauf que moi j ai réussi a ramener le film, mais l amorce était plier dans la lèvre de la cartouche,du coup ça a ecarté peut être un peux la lèvre de la cartouche.. j ai donc tiré un peux et coupé l'amorce puis je l'ai sortie et ensuite j ai fait mes encoches et je l'ai chargé dans la spire dans le noir..
Fredphoto76
Passionné
Passionné
 
Message(s) : 135
Inscription : Lundi 16 Juillet 2018 12:06

Re: trace noir film après développement

Message par Oriu » Vendredi 09 Novembre 2018 20:52

quel intérêt de s'embêter (le mot est faible) à sortir le film comme ça :roll:
On prend un décapsuleur, ou on ouvre la cassette avec ses doigts musclés en ouvrant au niveau de la fente (ma méthode)
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 24836
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: trace noir film après développement

Message par Fredphoto76 » Vendredi 09 Novembre 2018 21:04

Oriu a écrit :quel intérêt de s'embêter (le mot est faible) à sortir le film comme ça :roll:
On prend un décapsuleur, ou on ouvre la cassette avec ses doigts musclés en ouvrant au niveau de la fente (ma méthode)

Oui je sais bien, mais l habitude de l amorce sortie et pour éviter que le film parte en vrie
Fredphoto76
Passionné
Passionné
 
Message(s) : 135
Inscription : Lundi 16 Juillet 2018 12:06


Retour vers Labo photo argentique Noir et Blanc

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

  • Publicité