Boutique Photo Argentique

problème sur photo

Ici on ne discute pas esthétique, mais seulement clinique... La photo est ratée et tu aimerais savoir ce qui a cloché afin de ne pas reproduire cette erreur ? Nos éminents médecins du développement, du tirage ou même de la prise de vue, sont là pour t'aider !

problème sur photo

Message par paulods47 » Mercredi 12 Juin 2019 13:05

Bonjour a tous, je viens de developper une pellicule delta 400 et sur 20 photos sur 36 j'ai un trait sur les photos quelqu'un peut il me dire d ou cela vient.

Photo prise avec un canonnet 28 que je viens d'acquérir donc première pellicule dessus, delta 400 révélateur D76 a 20° pendant 9m30 .

je vous met 2 photos avec le trait et 2 sans en scan Brut

Image
Image
ImageImage
paulods47
 
Message(s) : 16
Inscription : Vendredi 31 Mai 2019 7:56

Re: problème sur photo

Message par ALSO » Mercredi 12 Juin 2019 14:04

Je n’y connais rien, mais on dirait un problème d’obturateur à rideau avec un bloquage et un ralentissement de vitesse, mais sur le Canonet 28, il faudrait qu’il y ait un rideau et ce n’est pas certain...... :?: :?: :?:
Avatar de l’utilisateur
ALSO
Expert
Expert
 
Message(s) : 470
Inscription : Dimanche 11 Décembre 2016 20:14
Localisation : Berry Centre-Val de Loire

Re: problème sur photo

Message par Oriu » Mercredi 12 Juin 2019 14:12

plusieurs questions:
-est ce que c'est visible à l’œil sur le négatif
-si c'est visible, est ce que le trait dépasse du cadre de la photo vers les perforations
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 26438
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: problème sur photo

Message par gigibertcha » Mercredi 12 Juin 2019 14:26

Fuite de lumière au niveau de la charnière du dos?
Avatar de l’utilisateur
gigibertcha
Super Gourou
Super Gourou
 
Message(s) : 3226
Inscription : Mercredi 01 Décembre 2010 13:57
Localisation : Clunysois

Re: problème sur photo

Message par Jean-Claude.B » Mercredi 12 Juin 2019 15:01

ALSO a écrit :Je n’y connais rien, mais on dirait un problème d’obturateur à rideau avec un bloquage et un ralentissement de vitesse, mais sur le Canonet 28, il faudrait qu’il y ait un rideau et ce n’est pas certain...... :?: :?: :?:

C'est certain qu'il n'y en a pas. A exclure un problème de développement, il ne reste à voir que l'étanchéité du dos.
Tu parles de 20 photos sur 36, mais sont elles groupées ou disséminées au hasard sur les 36 ? Te souviens tu si l'appareil a été exposé au soleil à un certain moment ?
Avatar de l’utilisateur
Jean-Claude.B
Super Gourou
Super Gourou
 
Message(s) : 2234
Inscription : Jeudi 09 Avril 2015 12:01
Localisation : environ par 48°48' nord et 2°16' est

Re: problème sur photo

Message par xXx » Mercredi 12 Juin 2019 15:17

gigibertcha a écrit :Fuite de lumière au niveau de la charnière du dos?

Ce serait blanc sur le positif, ici le trait est noir.

Mais refaire l'étanchéité du dos, surtout de la charnière ne ferait pas de tort.
Avatar de l’utilisateur
xXx
Super Gourou
Super Gourou
 
Message(s) : 8227
Inscription : Vendredi 30 Novembre 2007 15:09
Localisation : Bxl-Schrbk

Re: problème sur photo

Message par Jean-Claude.B » Mercredi 12 Juin 2019 15:26

Exact. Alors un problème de développement (contrairement à ma première idée) ? Quelque chose qui aurait touché le film dans la cuve ?
Avatar de l’utilisateur
Jean-Claude.B
Super Gourou
Super Gourou
 
Message(s) : 2234
Inscription : Jeudi 09 Avril 2015 12:01
Localisation : environ par 48°48' nord et 2°16' est

Re: problème sur photo

Message par Mathieu M » Mercredi 12 Juin 2019 16:03

Est-ce que les photos problématiques se suivent toutes? Est-ce que le trait noir est toujours placé au même endroit sur chaque photo? Ça pourrait être un objet placé dans la chambre du boîtier, comme un cheveu ou un fil.
Avatar de l’utilisateur
Mathieu M
Super Gourou
Super Gourou
 
Message(s) : 4172
Inscription : Vendredi 28 Septembre 2007 11:05
Localisation : Québec (ex parisien)

Re: problème sur photo

Message par vdragon76 » Mercredi 12 Juin 2019 16:05

Jean-Claude.B a écrit :Exact. Alors un problème de développement (contrairement à ma première idée) ? Quelque chose qui aurait touché le film dans la cuve ?


Ou une machine roller transport qui cale en cours de développement, avec un film à moitié engagé dans la cuve.
Mais ce ne serait que sur une seule image ....

V.
vdragon76
Super Gourou
Super Gourou
 
Message(s) : 2897
Inscription : Mardi 14 Mai 2013 15:50
Localisation : Bruxelles

Re: problème sur photo

Message par gigibertcha » Mercredi 12 Juin 2019 16:13

Au temps pour moi, il est vrai que c'est un positif. Donc un obstacle devant le néga ou l'objectif???
Avatar de l’utilisateur
gigibertcha
Super Gourou
Super Gourou
 
Message(s) : 3226
Inscription : Mercredi 01 Décembre 2010 13:57
Localisation : Clunysois

Re: problème sur photo

Message par paulods47 » Mercredi 12 Juin 2019 16:29

Merci a vous pour vos réponse donc le trait est au même endroit sur toutes les photos impacter et certaines se suivent d'autre non

voila un bout de négatifs avec trait
Image
paulods47
 
Message(s) : 16
Inscription : Vendredi 31 Mai 2019 7:56

Re: problème sur photo

Message par panda589 » Mercredi 12 Juin 2019 16:53

...J'insiste toujours sur le fait que les entrées de lumières par manque d'étanchéité entre le dos et le corps du boîtier se marquent sur l'émulsion presque exclusivement aux moments où celle-ci se trouve en dehors de la pression du presse-film :idea:
Le presse-film 'protège' l'émulsion du voilage et ce sont donc en général les 'ombres' du presse-film et les lèvres de la bobine débitrice qui laissent ce genre de traces :!: :idea: :wink:
Avatar de l’utilisateur
panda589
Super Gourou
Super Gourou
 
Message(s) : 3729
Inscription : Vendredi 18 Août 2006 21:40
Localisation : de l'Italie qui descendrait l'Escaut

Re: problème sur photo

Message par xXx » Mercredi 12 Juin 2019 16:55

Il faut remettre un bout de film dans l'appareil, et dans le bon sens

Coté mat de l'émulsion vers l'objectif et le sujet la tête en bas.

Voir à quelle partie de l'appareil correspond le problème, probablement pas l'image face à la fenêtre, mais la précédente ou le suivante.
Avatar de l’utilisateur
xXx
Super Gourou
Super Gourou
 
Message(s) : 8227
Inscription : Vendredi 30 Novembre 2007 15:09
Localisation : Bxl-Schrbk

Re: problème sur photo

Message par Oriu » Mercredi 12 Juin 2019 16:58

le film est voilé avec une image fantôme autour des perforations. Problème pendant le chargement de la spire, obscurité incomplète
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 26438
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: problème sur photo

Message par paulods47 » Mercredi 12 Juin 2019 17:16

j'ai charger 3 films dans les spires ce jours la dans la même pièce et rien de tout ça sur les autres film qui ont été fait avec un autre appareil
paulods47
 
Message(s) : 16
Inscription : Vendredi 31 Mai 2019 7:56

Re: problème sur photo

Message par ALSO » Mercredi 12 Juin 2019 17:30

Donc fuites dans l’appareil, jointures à refaire...
Avatar de l’utilisateur
ALSO
Expert
Expert
 
Message(s) : 470
Inscription : Dimanche 11 Décembre 2016 20:14
Localisation : Berry Centre-Val de Loire

Re: problème sur photo

Message par Oriu » Mercredi 12 Juin 2019 17:37

la bande est en fait une zone moins voilée que le reste du film, l'appareil est vraiment une passoire :?
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 26438
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: problème sur photo

Message par Mathieu M » Mercredi 12 Juin 2019 17:45

Jointure à refaire c’est sûr, mais est-ce que le film semble comme avoir été plié à l’endroit du trait ?
Avatar de l’utilisateur
Mathieu M
Super Gourou
Super Gourou
 
Message(s) : 4172
Inscription : Vendredi 28 Septembre 2007 11:05
Localisation : Québec (ex parisien)

Re: problème sur photo

Message par ALSO » Mercredi 12 Juin 2019 17:57

panda589 a écrit :..
Le presse-film 'protège' l'émulsion du voilage et ce sont donc en général les 'ombres' du presse-film et les lèvres de la bobine débitrice qui laissent ce genre de traces :!: :idea: :wink:

:bienjoue:
Avatar de l’utilisateur
ALSO
Expert
Expert
 
Message(s) : 470
Inscription : Dimanche 11 Décembre 2016 20:14
Localisation : Berry Centre-Val de Loire

Re: problème sur photo

Message par paulods47 » Mercredi 12 Juin 2019 18:44

j'avais fait une 2 eme pellicule avec le canonet je vais la developper demain je verrais bien et sinon changement des mousses

merci a tous
paulods47
 
Message(s) : 16
Inscription : Vendredi 31 Mai 2019 7:56


Retour vers SOS Médecins

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)

  • Publicité
Le site des restos du coeur