Le site des restos du coeur

[film voilé] autocord

Echanges d'informations et de conseils pour le choix d'appareils photo argentique moyen format, d'objectifs, d'accessoires, de pellicules, etc.

[film voilé] autocord

Message par tilu » Samedi 08 Février 2020 22:54

Voila, j'ai un autocord de 1955 depuis des années, j'ai toujours par intermittence de très légère trace de voile sur le bord des films. (vraiment tout au bord sans atteindre l'image)
Ne sachant pas si cela provenait du boitier ou d'un problème après le déchargement, j'ai procédé à une réfections des mousses (à noter que beaucoup disent que sur les autocord il n'y en a pas, ce qui était le cas sur le miens)

Je viens de développer un film et il y a des traces de voile.
Cela dit elle n'affecte pas toutes les vue, pas toutes de la même façons et je trouve que leurs délimitations sont très géométriques.

J'ai développé un film que j'ai exposé en gardant le bouchon.
J'ai pris soin d'éclairer le dos sous toutes les couture avec une lampe puissante.
Le film est nickel chrome.


Qu'en pensez-vous?

Cela vient-il de l'appareil, d'autre chose?

J'ai développé lors de la même séance un autre film venant d'un autre boitier, il est nickel.
ImageIMG_3178 by lesitedetilu, sur Flickr
Avatar de l’utilisateur
tilu
Super Gourou
Super Gourou
 
Message(s) : 2128
Inscription : Samedi 01 Novembre 2008 19:18
Localisation : baie de somme

Re: [film voilé] autocord

Message par Oriu » Dimanche 09 Février 2020 8:06

est ce que le film ressort de l'appareil avec le papier correctement serré ?
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 27822
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: [film voilé] autocord

Message par tilu » Dimanche 09 Février 2020 10:33

J’ai eu du mal à le mettre au départ ... je m’étais trompé car j’avais inversé les deux bobines...

Sinon il me semble que l’avancement marche bien
Sur ce film là je n’ai pas prêté attention
Mais le suivant était bien serré

Ce qui est bizarre c’est que c’est la première vue la plus touchée
Mystère
Avatar de l’utilisateur
tilu
Super Gourou
Super Gourou
 
Message(s) : 2128
Inscription : Samedi 01 Novembre 2008 19:18
Localisation : baie de somme

Re: [film voilé] autocord

Message par janot » Dimanche 09 Février 2020 16:59

C'est difficile de voir le type de voile sur les images postées mais j'ai eu un problème de voile avec mon autocord RG quand je l'ai acheté en 2008.

Cela ne provenait pas du dos, mais de l'obturateur (une des pales se refermait mal parfois), c'était assez aléatoire mais plus je l'utilisais et plus cela revenait...
à l'époque c'est Mael Bilquey qui me l'a réparé avec une petite révision générale et depuis je n'ai plus jamais eu de problème !

Il me semble que Mael a laissé tomber les réparations, mais s'il passe par ici je le remercie encore pour l'excellent boulot ! :wink:
Avatar de l’utilisateur
janot
Super Gourou
Super Gourou
 
Message(s) : 2459
Inscription : Mardi 13 Mars 2007 19:37
Localisation : avant l'Alsace, maintenant Marseille...Allez l'OM ;o)

Re: [film voilé] autocord

Message par tilu » Dimanche 09 Février 2020 18:35

Merci, j'ai vérifié, ce n'et pas l'obturateur.

A la réflexion je pense que c'est dû à un problème de manipulation du film.

En cas de fuite, elle affecterait toutes les images or ce n'est pas le cas et le film suivant est nickel.
Avatar de l’utilisateur
tilu
Super Gourou
Super Gourou
 
Message(s) : 2128
Inscription : Samedi 01 Novembre 2008 19:18
Localisation : baie de somme

Re: [film voilé] autocord

Message par janot » Mardi 11 Février 2020 18:47

Tant mieux alors !
Avatar de l’utilisateur
janot
Super Gourou
Super Gourou
 
Message(s) : 2459
Inscription : Mardi 13 Mars 2007 19:37
Localisation : avant l'Alsace, maintenant Marseille...Allez l'OM ;o)

Re: [film voilé] autocord

Message par tilu » Mardi 11 Février 2020 20:20

Il faudra quand même que je refasse des essais car ce voile est bizarre
Avatar de l’utilisateur
tilu
Super Gourou
Super Gourou
 
Message(s) : 2128
Inscription : Samedi 01 Novembre 2008 19:18
Localisation : baie de somme

Re: [film voilé] autocord

Message par Mael » Vendredi 05 Juin 2020 17:24

Ca me fait penser à un problème d'étancheité du dos, il y a des mousses ou des tresses en coton (suivant la génération) sur les Autocords.

La plus critique c'est celle en bas au niveau du verrouillage du dos, entre le boitier et le couvercle.
Avatar de l’utilisateur
Mael
Super Gourou
Super Gourou
 
Message(s) : 3636
Inscription : Dimanche 05 Novembre 2006 18:39
Localisation : Limoges

Re: [film voilé] autocord

Message par tilu » Vendredi 05 Juin 2020 21:41

Merci, je vais regarder ça.
Avatar de l’utilisateur
tilu
Super Gourou
Super Gourou
 
Message(s) : 2128
Inscription : Samedi 01 Novembre 2008 19:18
Localisation : baie de somme

Re: [film voilé] autocord

Message par Silus Artis » Vendredi 09 Octobre 2020 9:36

Pour résumer, plusieurs causes sont possibles :
-) l'obturateur : les ailettes ne se ferment pas bien. Il faut nettoyer l'obturateur et les ailettes;
-) les joints lumière en fils tressés (coton ou autre) : trop vieux, trop secs, durcis par le temps, ils manquent d'élasticité. Le joint du bas du dos est une bande de tissu fin. Il faut les remplacer;
-) les bords de la chambre noire : un coup dans la peinture crée une encoche et donc une entrée de lumière (cas vécu), pas sur toutes les photos car l'appareil est rangé dans une sacoche après prises de vue. Il n'empêche que j'ai quand même changé le joint lumière. Pas encore testé depuis;
-) chargement du film : cité plus haut, garder la bobine serrée. Quand c'est possible, charger dans une pièce obscure. De même lors de la décharge. Je sais, ce n'est pas toujours réalisable, surtout en extérieur. Peut-être pouvez-vous vous encombrer, un peu, d'un morceau de tissu noir et couvrir l'appareil lorsque vous l'ouvrez? A chacun son truc;
-) flare : utilisez un pare-soleil, évitez le plein soleil de face;
-) la chambre : l'intégrité de la chambre noire n'est pas assurée (le cône du fond est manquant, problème de peinture noire découvrant des parties métalliques qui créent des perturbations...). Remédier;
-) le dos : s'il est endommagé, tordu, défoncé, troué, le remplacer.
-) les lentilles : certaines, dans un état catastrophique (fendues, éclatées, séparées...), pourraient générer des perturbations, des aberrations. Les remplacer. A condition d'en avoir. Et en bon état;
-) le diaphragme : si une ou plusieurs ailettes sont endommagées (tenons cassés ou sortis des guides), l'iris devient ovale, source d'aberrations. Réparation obligatoire. Là encore, dans le pire des cas, faut avoir des pièces.
Avatar de l’utilisateur
Silus Artis
 
Message(s) : 17
Inscription : Mercredi 25 Mars 2015 11:40
Localisation : Liège - Belgique

Re: [film voilé] autocord

Message par tilu » Vendredi 09 Octobre 2020 11:43

Silus Artis a écrit :Pour résumer, plusieurs causes sont possibles :

-) les joints lumière en fils tressés (coton ou autre) : trop vieux, trop secs, durcis par le temps, ils manquent d'élasticité. Le joint du bas du dos est une bande de tissu fin. Il faut les remplacer;

-) chargement du film : cité plus haut, garder la bobine serrée. Quand c'est possible, charger dans une pièce obscure. De même lors de la décharge. Je sais, ce n'est pas toujours réalisable, surtout en extérieur. Peut-être pouvez-vous vous encombrer, un peu, d'un morceau de tissu noir et couvrir l'appareil lorsque vous l'ouvrez? A chacun son truc;

Je dois poursuivre mes tests...
Merci

Mes deux suspects
mais surtout le 1. Par contre sur l'autocord c'est de la cordelette noire, je ne sais pas par quoi remplacé, j'ai une fois essayé de la mousse 1.5mm mais ce n'était pas très concluant, peut être je l'avais mal posée.

Des idées?
Avatar de l’utilisateur
tilu
Super Gourou
Super Gourou
 
Message(s) : 2128
Inscription : Samedi 01 Novembre 2008 19:18
Localisation : baie de somme

Re: [film voilé] autocord

Message par Gilles88 » Vendredi 09 Octobre 2020 14:18

De la laine , il faut aller voir dans une mercerie, le plus dur, c est de trouver encore ce genre de boutique
Gilles88
Super Gourou
Super Gourou
 
Message(s) : 7047
Inscription : Lundi 16 Septembre 2013 17:22
Localisation : Vosges

Re: [film voilé] autocord

Message par patrickJJ » Vendredi 09 Octobre 2020 16:58

Bonsoir,
voir dans mercerie fil de coton noir, plusieurs diamètre, c'est vachement durable.
Collage néoprène gel au bout d'un cure dent , on en dépose dans la rainure du boitier.
Pjj
Avatar de l’utilisateur
patrickJJ
Super Gourou
Super Gourou
 
Message(s) : 4478
Inscription : Dimanche 15 Août 2010 18:00
Localisation : Aquitaine


Retour vers Appareils photo moyen format

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Bing [Bot] et 4 invité(s)

  • Publicité