Boutique Photo Argentique

X700 bloqué

Questions relatives aux appareils photo argentique reflex, leurs objectifs et accessoires.

X700 bloqué

Message par mulanee » Samedi 18 Juillet 2020 13:34

Bonjour,
Après la 12è vue, le levier d'armement se bloque à mi course.
Pas grave me dis-je c'est un film de 12 poses.
A l'ouverture, c'est une 24 poses et le levier est toujours bloqué à mi course.
J'ai eu plusieurs x700 et c'est la première fois que çca m'arrive.
Que faire?
Merci.
Avatar de l’utilisateur
mulanee
Gourou
Gourou
 
Message(s) : 541
Inscription : Mercredi 27 Décembre 2006 21:43
Localisation : France

Re: X700 bloqué

Message par mulanee » Dimanche 19 Juillet 2020 7:27

up
Avatar de l’utilisateur
mulanee
Gourou
Gourou
 
Message(s) : 541
Inscription : Mercredi 27 Décembre 2006 21:43
Localisation : France

Re: X700 bloqué

Message par Gilles88 » Dimanche 19 Juillet 2020 7:37

Si c’est un truc a pile, enlève la pile quand l’appareil est connecté, je l’ai fais sur mon EOS 33, bloqué idem, en plein milieu du Mexique.
Gilles88
Super Gourou
Super Gourou
 
Message(s) : 6844
Inscription : Lundi 16 Septembre 2013 17:22
Localisation : Vosges

Re: X700 bloqué

Message par Rémy_91 » Dimanche 19 Juillet 2020 8:28

Salut !
J'ai eu un truc comme ça, regarde :
http://35mm-compact.com/forum/viewtopic.php?f=13&t=23779&p=593984&hilit=Armement#p593984
On sait jamais ?
:hello:
Avatar de l’utilisateur
Rémy_91
Super Gourou
Super Gourou
 
Message(s) : 2949
Inscription : Jeudi 05 Janvier 2012 13:57
Localisation : Briis sous Forges 91640

Re: X700 bloqué

Message par mulanee » Dimanche 19 Juillet 2020 9:20

Merci!
Je suis intéressé par le pdf du x700

edit:trouvé
Avatar de l’utilisateur
mulanee
Gourou
Gourou
 
Message(s) : 541
Inscription : Mercredi 27 Décembre 2006 21:43
Localisation : France

Re: X700 bloqué

Message par mulanee » Samedi 25 Juillet 2020 14:47

Rien n'y a fait, ni le réglage du train de pignon inférieur, ni le changement des piles :(
Avatar de l’utilisateur
mulanee
Gourou
Gourou
 
Message(s) : 541
Inscription : Mercredi 27 Décembre 2006 21:43
Localisation : France

Re: X700 bloqué

Message par feanolas » Dimanche 26 Juillet 2020 21:12

Bloqué à mi-course, ça se présente mal !!! Ca veut sans doute dire qu'il y a quelque chose qui bloque, et donc le train d'engrenage de l'armement est suspect.
Faudrait commencer par ouvrir la semelle et idéalement voir avec un second boitier se qui se passe à mi-course d'armement, s'il y a un levier qui bougerait qui serait resté coincé... mais en général, tout se met en place en fin de course.
feanolas
Gourou
Gourou
 
Message(s) : 703
Inscription : Samedi 16 Décembre 2006 22:10
Localisation : 25


Retour vers Appareils photo reflex (SLR)

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)

  • Publicité