Le site des restos du coeur

Problème aiguille du posomètre Mamiya 135 EE

Questions relatives aux appareils photo à visée télémétrique (35mm) à objectif fixe ou interchangeable. Pour les Leica et autres clones, utilisez le sous-forum.

Problème aiguille du posomètre Mamiya 135 EE

Message par martin_vpt » Lundi 18 Février 2019 23:58

Bonjour à tous ! :hello:

Je viens de faire l'acquisition d'un Mamiya 135 EE mais l'aiguille du posomètre ne dépasse pas la zone rouge en bas à droite du viseur et ce peu importe les conditions lumineuses. Lorsque j'appuie sur le déclencheur l'aiguille se lève un tout petit peu mais elle fait la même chose lorsque j'essaie sans batterie. J'en conclu donc que le posomètre est HS ou qu'il y a un mauvais contact dans le compartiment à pile car je vois que le petit taquet métallique au fond de ce dernier semble avoir été gratté et laisse apparaitre son côté jaune un peu brillant.
Que pensez-vous de tout ca ?

Merci d'avance :hello:
martin_vpt
Débutant
Débutant
 
Message(s) : 32
Inscription : Samedi 12 Janvier 2019 9:12

Re: Problème aiguille du posomètre Mamiya 135 EE

Message par Luc » Mardi 19 Février 2019 22:18

Je pense que si la cellule est HS, il fera une belle déco sur l'étagère! :lol:
Avant cela donc autant tenter un nettoyage, et éventuellement un démontage. Il n'y a rien à perdre sur ce genre d'appareil...
Avatar de l’utilisateur
Luc
Super Gourou
Super Gourou
 
Message(s) : 7329
Inscription : Dimanche 06 Décembre 2009 14:00
Localisation : Lille

Re: Problème aiguille du posomètre Mamiya 135 EE

Message par yoda » Mercredi 20 Février 2019 7:21

la cellule est peut-être bonne, mais il peut y avoir un problème de corrosion dans le compartiment de la pile,mais juste en dessous!
si le contact a été gratté, (c'est assez courant) possible que la pile ait coulé .
possible aussi que l'acide ait attaqué la soudure du fil qui est soudé au contact au fond du compartiment.
le mieux est de démonter le socle (je suppose que le compartiment se trouve sous l'appareil) et voir si le fil est toujours bien soudé au contact du compartiment.
yoda
Super Gourou
Super Gourou
 
Message(s) : 2301
Inscription : Vendredi 03 Août 2007 15:25
Localisation : LYON

Re: Problème aiguille du posomètre Mamiya 135 EE

Message par Oriu » Mercredi 20 Février 2019 8:48

Au plus simple c'est des mauvais contacts, et au pire le pompage de la cellule Cds et ça on ne peut pas y faire grand chose à part si quelqu'un à la bonne pièce, autrement dit il faut croire au père Noël :(
Avatar de l’utilisateur
Oriu
Super Gourou
Super Gourou
 
Message(s) : 27005
Inscription : Lundi 21 Avril 2008 17:37
Localisation : 37 mais 2A par le coeur

Re: Problème aiguille du posomètre Mamiya 135 EE

Message par martin_vpt » Lundi 25 Février 2019 17:10

Bonjour à tous ! Merci pour vos réponses ! :hello:
Alors après un gros grattage/nettoyage du contact dans le compartiment à pile, il semble que le cellule marche à nouveau. J'ai de la chance ! Maintenant il n'y a plus qu'à profiter de joli petit appareil :D
martin_vpt
Débutant
Débutant
 
Message(s) : 32
Inscription : Samedi 12 Janvier 2019 9:12


Retour vers Appareils photo télémétrique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

  • Publicité
Boutique Photo Argentique